Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Probleme mit Q-Box HD

Dieses Thema im Forum "Q-Box HD" wurde erstellt von metyler, 25. Februar 2011.

  1. metyler
    Offline

    metyler Newbie

    Registriert:
    7. Januar 2008
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo zusammen,
    ich zerbrech mir hier seit Wochen den Kopf.
    Hab einen XP-Server mit NewCS 1.3 laufen (S02-Karte)
    Im Wohnzimmer hab ich ne Dbox2 mit Keywelt (läuft ohne Probleme)
    Im Gästezimmer steht ein GoldenMedia 9060 (läuft ohne Probleme)
    Nun hab ich eine Q-Box HD gekauft als Ersatz für die Dbox2 (zwecks HD). Leider schaff ich's einfach nicht dass die Q-Box sich mit dem Server verbindet. Hab schon dutzende von Foren durchgelesen aber irgenwie funktionierts einfach nicht.
    Kann mir vielleicht einer von euch helfen?

    mfg
    metyler87
     
    #1
  2. mal schauen
    Offline

    mal schauen Newbie

    Registriert:
    4. August 2009
    Beiträge:
    25
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    AW: Probleme mit Q-Box HD

    Lade dir am besten vom QUT-Server ein Softcam Panel runter und nimm die Oscam. Trage die Daten von deinem Server ein und es geht. Oscam ist bis jetzt die einzige, bei der HD läuft.
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.