Problem Probleme beim Einschalten der D-Box

Dieses Thema im Forum "Nokia" wurde erstellt von ricohs, 26. Dezember 2013.

  1. ricohs
    Offline

    ricohs Ist gelegentlich hier

    Registriert:
    21. September 2009
    Beiträge:
    82
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Hallo,

    ich habe ein Problem beim einschalten der D-Box, ich habe einen neuen Reciever Ferguson 102E, immer wenn ich die D-Box einschalte funktioniert der neue Reciever nicht richtig, es kommt dann immer die fehlermeldung kein Signal. Wenn ich die D-Box ausschalte, sind wieder alle Sender des neuen Recievers da. kann ich da an der B-Box was ändern?

    Danke für die Antwort

    Ricohs.
     
    #1
  2. mattmasch
    Offline

    mattmasch Elite Lord

    Registriert:
    18. April 2012
    Beiträge:
    6.701
    Zustimmungen:
    2.278
    Punkte für Erfolge:
    113
    Ort:
    Sachsenring
    AW: Probleme beim Einschalten der D-Box

    ...Sat Signal durchgeschleift?.....dann normal.
    Du benötigst für jeden Receiver einen getrennten Anschluss.
     
    #2
  3. ricohs
    Offline

    ricohs Ist gelegentlich hier

    Registriert:
    21. September 2009
    Beiträge:
    82
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    AW: Probleme beim Einschalten der D-Box

    nein, der Reciever ist direkt angeschlossen, ich vermute das das LNB defekt ist, werd es morgen mal austauschen.
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.