Talk problem mit der wiedergabe von der festplatte

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von juri88, 4. Januar 2014.

  1. juri88
    Offline

    juri88 Newbie

    Registriert:
    11. Juli 2013
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    hallo, ich habe folgendes problem:
    ich habe eine festplatte in meine clone verbaut.
    ich habe dann die platte initialisiert und sie wird auch erkannt.
    filme kann ich auch aufzeichnen. soweit so gut :)
    will ich einen film wiedergeben bleibt es aber dunkel und der film startet nicht.:emoticon-0106-cryin
    habe die platte schon mehrmals neu initialisiert und auch den test durchlaufen lassen aber ohne erfolg....
    manchmal startet der film für ca 2 sek.dann bleibt er stehen oder die box hängt sich auf.

    auf der box habe ich folgendes installiert:

    merlin-3 oe-1.6-final-dm800se-sim2

    hoffe es ist nicht all zu wirr und ihr könnt mir helfen :)
    bin für jede hilfreiche antwort dankbar
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.736
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    AW: problem mit der wiedergabe von der festplatte

    Flash dir ein aktuelles Images ob der Fehler dann immer noch auftritt.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    ####################################
    Mit anderer HDD und/oder mit anderen Netzteil testen
     
    #2

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.