Digital Eliteboard

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwert bleiben

Oscam und Camd3 SorglosPaket.....Probleme

OP
A

antic35

Ist gelegentlich hier
Mitglied seit
24. Juli 2011
Beiträge
56
Erhaltene Reaktionen
0
muss das dann hier auch noch so geändert werden in der oscam.server :

#### HD02 im Smargo #########
[reader]
label = hdplus
enable = 1
description = HD02
protocol = mouse # internal für internen CI
device = /dev/ttyUSB0
caid = 1843,1830
smargopatch = 1
rsakey = xxxxx
boxkey = xxxx
detect = cd
group = 3
emmcache = 1,2,2
##################### Ende ###################
 
OP
A

antic35

Ist gelegentlich hier
Mitglied seit
24. Juli 2011
Beiträge
56
Erhaltene Reaktionen
0
sooo....also..per telnet :.camd3 kanäle laufen...und nach einigen sekunden jetzt auch endlich die HD+ Kanäle........das einzige sind jetzt noch die S*y kanäle..da sagt telnet immer invalid caid......server down???
na egal..nu erstmal guggen wie das ganze nach boxneustart sich verhält und dann erstmal ins bett......vielen vielen dank bis hierhin... :)
 
OP
A

antic35

Ist gelegentlich hier
Mitglied seit
24. Juli 2011
Beiträge
56
Erhaltene Reaktionen
0
es war gestern einfach schon zu spät ;-)

hatte versehentlich die ausge-x-te c-line mitgespeichert.....nu rennt alles wie blöde... :dance3:

ein dickes dickes Danke an Dich und alle anderen die mir zu meiner "Traum-Kathi" nun verholfen haben :thank_you:
 
Ihre E-Mail-Adresse ist nicht öffentlich sichtbar. Wir werden Ihre E-Mail nur verwenden, um Sie zu kontaktieren, um Ihren Beitrag zu bestätigen.
Oben