oscam problem mit caid 090F

Dieses Thema im Forum "OScam Archiv" wurde erstellt von saki, 11. Juni 2011.

  1. saki
    Offline

    saki Meister

    Registriert:
    1. Januar 2009
    Beiträge:
    763
    Zustimmungen:
    52
    Punkte für Erfolge:
    28
    Hi,ich habe ein problem mit der karte,nach ca 2 - 3 tage hört die karte auf zu arbeiten sobald ich die aus den phönix raus hole und wieder reinstecke geht die karte wieder.Im log von oscam steht r [videoguard2-reader] classD3 ins54: status 90 00 = ok but cw=00 -> channel not subscribed ,ist das der fehler warum die karte aufhört?Oder liegt es selber an der Oscam version 1.00-svn Rev. 3558?Danke
     
    #1
  2. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.908
    Zustimmungen:
    2.813
    Punkte für Erfolge:
    113
    AW: oscam problem mit caid 090F

    Meine Glaskugel ist leider im Wochenende...poste doch bitte mal deine Configs.
     
    #2
    uscmai gefällt das.
  3. saki
    Offline

    saki Meister

    Registriert:
    1. Januar 2009
    Beiträge:
    763
    Zustimmungen:
    52
    Punkte für Erfolge:
    28
    AW: oscam problem mit caid 090F

    #oscam.config generated automatically

    [global]
    logfile = /tmp/oscam.log
    disablelog = 0
    disableuserfile = 0
    usrfileflag = 0
    clienttimeout = 5000
    fallbacktimeout = 1600
    clientmaxidle = 20
    cachedelay = 20
    bindwait = 30
    netprio = 0
    clientdyndns = 0
    resolvedelay = 30
    unlockparental = 0
    nice = -1
    serialreadertimeout = 1500
    maxlogsize = 1024
    waitforcards = 0
    preferlocalcards = 0
    saveinithistory = 1

    [monitor]
    port = 8585
    serverip = 192.168.xxxxxxxx
    nocrypt =
    aulow = 30
    hideclient_to = 300
    monlevel = 4
    appendchaninfo = 1

    [newcamd]
    port = 15999@090f:0
    key = 0102030405060708091011121314
    allowed =
    keepalive = 1
    mgclient = 0

    [webif]
    httpport = 8585
    httpuser = root
    httppwd = root
    httpcss = /var/etc/oscam.css
    httptpl =
    httpscript =
    httprefresh = 0
    httpallowed = 0.0.0.0-200.180.180.180
    httpdyndns =
    httphideidleclients = 0
    httpreadonly = 0

    [reader]
    label = viasat
    enable = 1
    protocol = mouse
    device = /dev/viasat
    caid = 090f
    boxid = xxxxxxxx
    detect = cd
    mhz = 600
    #cardmhz = 369
    group = 1
    emmcache = 1,3,2
    #ecmcache = 1
    #lb_weight = 100

    Ich hofe ihr könnt mir weiter helfen.Danke
     
    #3
  4. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.908
    Zustimmungen:
    2.813
    Punkte für Erfolge:
    113
    AW: oscam problem mit caid 090F

    Das passt net...

    port = 15999@090f:0
    Das muss so aussehen...

    port = 15999@090F:0000
    So zumindest ist der Provider in der Oscam Cardlist drin.

    Wo ist die Oscam.user?
     
    #4
  5. saki
    Offline

    saki Meister

    Registriert:
    1. Januar 2009
    Beiträge:
    763
    Zustimmungen:
    52
    Punkte für Erfolge:
    28
    AW: oscam problem mit caid 090F

    [account]
    user = viasat
    pwd = viasat1
    disabled = 0
    expdate =
    group = 1
    hostname =
    uniq = 2
    sleep = 0
    monlevel = 0
    au = viasat
    services =
    caid = 090F
    betatunnel =
    ident = 090F:000000
    chid =
    cccmaxhops = 10
    keepalive = 1
    numusers = 0
    penalty = 0
     
    #5
  6. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.908
    Zustimmungen:
    2.813
    Punkte für Erfolge:
    113
    AW: oscam problem mit caid 090F

    Bau mal AU = 1
     
    #6
  7. saki
    Offline

    saki Meister

    Registriert:
    1. Januar 2009
    Beiträge:
    763
    Zustimmungen:
    52
    Punkte für Erfolge:
    28
    AW: oscam problem mit caid 090F

    Das gleiche wieder geht die karte nicht,ich glaube das es ein bug vonder oscam ist.
     
    #7
  8. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.908
    Zustimmungen:
    2.813
    Punkte für Erfolge:
    113
    AW: oscam problem mit caid 090F

    Hast schon eine neuere Rev verwendet?
     
    #8
  9. saki
    Offline

    saki Meister

    Registriert:
    1. Januar 2009
    Beiträge:
    763
    Zustimmungen:
    52
    Punkte für Erfolge:
    28
    AW: oscam problem mit caid 090F

    Noch nicht werd ich mal machen.
     
    #9

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.