Oscam entschlüsselt erneut entschlüsselt aufgenommene Aufnahmen!

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von Duskraider, 24. August 2013.

  1. Duskraider
    Offline

    Duskraider Newbie

    Registriert:
    20. Juni 2011
    Beiträge:
    5
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hallo,

    zufällig habe ich heute bemerkt, daß Oscam, während ich eine Wiedergabe einer Aufnahme von HDD (am Client) startete, diesen wieder zur Karte (am Server) schickt, um ihn zu entschlüsseln?!?
    Die Aufnahmen habe ich aber bereits entschlüsselt aufgenommen, also sollte doch keine Entschlüsselung seitens Oscam mehr nötig sein, oder?

    Ich kann auch nicht sagen ob es vom Receiver aus, oder von Oscam ein Problem ist!
    Schalte ich Oscam am Client ab, wird die Aufnahme auch richtig abgespielt.
    Nur bei eingeschaltetem Client wird die Wiedergabe noch mal zu Oscam-Server geschickt und entschlüsselt!

    Kennt jemand das Problem und weiß vielleicht Abhilfe?
     
    #1
  2. Duskraider
    Offline

    Duskraider Newbie

    Registriert:
    20. Juni 2011
    Beiträge:
    5
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Oscam entschlüsselt erneut entschlüsselt aufgenommene Aufnahmen!

    Sieht so aus, als ob die ECM-Pid's mit aufgenommen und dann beim Abspielen wieder abgefragt werden.

    Kann man da was dagegen machen?
    Hab einen Xtrend et9200 mot OpenPli3 Kernel 3.8.7
     
    #2

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.