Opticum 9600 Ts irrtümlich Bootloader 4.05?

Dieses Thema im Forum "Opticum 9600 S/TS" wurde erstellt von ordu52, 28. Januar 2011.

  1. ordu52
    Offline

    ordu52 Newbie

    Registriert:
    23. August 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo
    ich brauche dringend Hilfe ich habe irrtümlich für mein Opticum 9600TS 4.05 Bootloader instaliert jetz kann ich nicht mehr ins menü bitte um hilfe
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Labertasche
    Offline

    Labertasche Guest

    AW: Opticum 9600 Ts irrtümlich Bootloader 4.05?

    Versuch mal ob Du der Box hiermit eine neue richtige FW verpassen kannst!!

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
  4. ordu52
    Offline

    ordu52 Newbie

    Registriert:
    23. August 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Danke es geht wieder
     
    #3
  5. Labertasche
    Offline

    Labertasche Guest

    AW: Opticum 9600 Ts irrtümlich Bootloader 4.05?

    Na denn Have Fun!!!
    :dance3::dance3::dance3:
     
    #4
  6. dublis
    Offline

    dublis Hacker

    Registriert:
    1. Januar 2011
    Beiträge:
    402
    Zustimmungen:
    68
    Punkte für Erfolge:
    28
    AW: Opticum 9600 Ts irrtümlich Bootloader 4.05?


    von wo hattest du den bootloader?
     
    #5
  7. ordu52
    Offline

    ordu52 Newbie

    Registriert:
    23. August 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Bootloader 4.05 ist hier aber pass auf das ist nur für Opticum X550 HD

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #6

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.