Problem Keywelt V1.70 und Oscam

Dieses Thema im Forum "Keywelt Image" wurde erstellt von hopek, 29. März 2012.

  1. hopek
    Offline

    hopek Freak

    Registriert:
    29. September 2009
    Beiträge:
    217
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    hallo !
    ich kämpfe schon längere Zeit mi Keywelt.
    bekomme Oscam in die Image nicht rein.
    mit onliene update geht nicht.
    für offline müßte wahrscheinlich die richtige Datei ins /tmp rein kopieren
    wo bekomme ich sie hier ?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. deso1208
    Offline

    deso1208 Spezialist

    Registriert:
    29. März 2011
    Beiträge:
    594
    Zustimmungen:
    157
    Punkte für Erfolge:
    43
    aus der Datenbase?! z. B.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    ! Nach nur einer Minute gefunden!
     
    #2
  4. hopek
    Offline

    hopek Freak

    Registriert:
    29. September 2009
    Beiträge:
    217
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    @

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    was du gefunden hast ist für Enigma1.
    Mein Keywelt läuft mit Neutrino.
    mittlerweile konnte online, als Cardserver installieren.
    danke!
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.