Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Keine Sender vom Transponder ORF III & Co. mehr hell

Dieses Thema im Forum "Edision Argus VIP 2" wurde erstellt von damaged_soul, 21. Dezember 2011.

  1. damaged_soul
    Offline

    damaged_soul Freak

    Registriert:
    20. April 2008
    Beiträge:
    202
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    Beruf:
    IT-SE
    Hallo Leute,

    ich habe seit heute das Problem, dass die Sender ORF III und ATV2, welche ja auf dem gleichen Transponder liegen nicht mehr hell werden.
    Sender auf dem ORF1 Transponder funktionieren jedoch.
    Wo könnte hier das Problem liegen?
    Vielen Dank für eure Hilfe.
     
    #1
  2. pegas
    Offline

    pegas VIP

    Registriert:
    30. August 2009
    Beiträge:
    5.187
    Zustimmungen:
    11.022
    Punkte für Erfolge:
    113
    Beruf:
    Selbstständig
    Ort:
    GR
    AW: Keine Sender vom Transponder ORF III & Co. mehr hell

    Bitte um mehr Info, wie hast du sie vorher hell bekommen (Karte, Emu, CS)?

    Die anderen ORF sender gehen? wenn Ja, Sendersuchlauf auf dem Transponder machen die nicht hell werden.
     
    #2
  3. damaged_soul
    Offline

    damaged_soul Freak

    Registriert:
    20. April 2008
    Beiträge:
    202
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    Beruf:
    IT-SE
    AW: Keine Sender vom Transponder ORF III & Co. mehr hell

    Sorry, mein Tag war wohl schon zu lang.
    Das ganze soll über EMU laufen.
    Werde es mit dem Suchlauf mal probieren und mich wieder melden, vielen Dank erstmal.
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.