Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Keine Com port verbindung und resi finster

Dieses Thema im Forum "SL 45 - 65 mit B1 / E1 Chip" wurde erstellt von Biker68, 27. März 2008.

  1. Biker68
    Offline

    Biker68 VIP

    Registriert:
    8. Dezember 2007
    Beiträge:
    109
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Beruf:
    Gärtner
    hab SW ila auf nen SL65 aufgespielt, seidem ist Display dunkel und bild kommt auch keins
    verbindung zu PC geht auch nicht.hab alles mit dem Loader ohne Prüfung aufgespielt.
    kann mir da jemand helfen??
     
    #1
  2. Darkside
    Offline

    Darkside <img src="http://www.digital-eliteboard.com/images

    Registriert:
    20. Dezember 2007
    Beiträge:
    1.418
    Zustimmungen:
    96
    Punkte für Erfolge:
    48
    AW: Keine Com port verbindung und resi finster

    Du wirst die Falsche SW erwischt haben.. Hast gescheckt ob es SF war?

    Entweder Du versucht einen Box to Box Flash oder es bleibt dir nur JTag..

    Ich gehe mal davon aus das Du allcode+bootloader drauf gezogen hast!?

    Sorry Biker :(
     
    #2
  3. User3007
    Online

    User3007 Guest

    AW: Keine Com port verbindung und resi finster

    Wird doch wohl kein B-Chip drin sein. Ila ist nur für E-Chip.
    Beim SL ist es sicherer den Kasten aufzumachen und reinzuschauen.
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.