Digital Eliteboard

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwehrt bleiben

keine Blindscanfunktion bei 2XSC-version!

ersin70

Elite User
Registriert
7. März 2008
Beiträge
1.767
Punkte Reaktionen
1.037
Erfolgspunkte
373
Ort
ZWISCHEN MX40 NANOXX9500HD MLBP-HD
"Sehr geehrte Damen und Herren,

wir haben dies einmal überprüft und müssen Festellen das die Blindscanfunktion leider nicht geht, wieso auch immer.

Mit freundlichem Gruß
Ihr AC-Sat-Corner Team"
----------------------------------
BLINDSCANNER gekauft und tut nicht ,danke@support :emoticon-0173-middl:JC_hmmm::dfingers:
 

dublis

Hacker
Registriert
1. Januar 2011
Beiträge
398
Punkte Reaktionen
68
Erfolgspunkte
28
AW: keine Blindscanfunktion bei 2XSC-version!

Beim 2 CI ginng sie damals mit der 1.69 jetzt hab ich seid neusten einen 2 card und geht nicht mit 1.85, mit dem 1 Ci 1 CA geht es auch nicht.

Der fehler muss sich irgendwann ab 1.70 eingeschlichen haben.
 
Zuletzt bearbeitet:

leonie2

Freak
Registriert
2. Februar 2010
Beiträge
289
Punkte Reaktionen
39
Erfolgspunkte
88
AW: keine Blindscanfunktion bei 2XSC-version!

Beim 2 CI ginng sie damals mit der 1.69 jetzt hab ich seid neusten einen 2 card und geht nicht mit 1.85, mit dem 1 Ci 1 CA geht es auch nicht.

Der fehler muss sich irgendwann ab 1.70 eingeschlichen haben.

Ja also seit wann keinen schimmer !!! aber gehen nee das funzt nicht !!( Blind-Scan)
 
Oben