Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Hilfffffeee....Ich bekomm kein Signa TT 910 Go

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von Isnogod, 11. Dezember 2009.

  1. Isnogod
    Offline

    Isnogod Newbie

    Registriert:
    11. Dezember 2009
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ich bekomm kein Signal, ich dreh durch zeit zwei Tagen keinen schlaf.
    Erst hatte ich das Problem hier "Fehler beim Dateizugriff-Einstellungen können nicht gespeichert werden" dann hab ich diesen Cleaner von TT benutzt und dann war das problem gelöst.Nun aber habe ich kein Signal, hab auch mit QuickGPSFix auf explora Script versucht ist aber keine veränderung da.
    KEIN SIGNAL
     
    #1
  2. nullphase
    Offline

    nullphase Ist oft hier

    Registriert:
    15. Januar 2009
    Beiträge:
    122
    Zustimmungen:
    26
    Punkte für Erfolge:
    28
    AW: Hilfffffeee....Ich bekomm kein Signa TT 910 Go

    Es wäre schon gut zu wissen, welche...
    a) NC
    b) gepatched
    c) wie gepatched
    d) von wo her
    ...und was Du sonst noch verändert hast. Sonst wird das ein lustiges Ratespiel...
    nullphase
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.