Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Gelöst Hilfe!!!!!

Dieses Thema im Forum "Sonstiges" wurde erstellt von lukaizamenska, 6. März 2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. lukaizamenska
    Offline

    lukaizamenska Ist oft hier

    Registriert:
    7. Oktober 2009
    Beiträge:
    125
    Zustimmungen:
    157
    Punkte für Erfolge:
    43
    Hallo
    Also ich hab das Problem: wie bekomme ich mein Camcorder der nur über FireWire anschluss verfügt an den Z5610 Rechner, der keinen FireWire Eingang hat, sondern nur eSATA oder USB, hat einer einen Tipp?
    Danke
     
    Zuletzt bearbeitet: 9. März 2010
    #1
  2. UlliHans
    Offline

    UlliHans Ist gelegentlich hier

    Registriert:
    5. März 2010
    Beiträge:
    98
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    AW: Hilfe!!!!!

    Hm.. den Fred hab ich doch schonmal gesehen... Such dir nen Kumpel mit nem mac oder kauf dir nen adapter! Andere Lösung gibts leider nicht.
     
    #2
  3. Mr.Snoot
    Offline

    Mr.Snoot Guest

    #3
  4. UlliHans
    Offline

    UlliHans Ist gelegentlich hier

    Registriert:
    5. März 2010
    Beiträge:
    98
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    AW: Hilfe!!!!!

    Da hab ich mich doch nicht geirrt!
     
    #4
  5. camouflage
    Offline

    camouflage VIP

    Registriert:
    21. März 2008
    Beiträge:
    5.441
    Zustimmungen:
    3.520
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Tief im Westen
    AW: Hilfe!!!!!

    Doppelpost, deshalb geschlossen.Weiter geht es hier <Klick>
     
    #5
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.