Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem HD8+ mit schwarzer HD+ Karte und Alphacrypt Sky S2 Karte Problem

Dieses Thema im Forum "Technisat" wurde erstellt von mr.ouizo, 11. Oktober 2011.

  1. mr.ouizo
    Offline

    mr.ouizo Newbie

    Registriert:
    12. September 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ich habe einen Technisat HD8+ und eine schwarze HD+ Karte im internen Kartenschacht stecken. Der läuft auch ganz gut. Gebe ich aber eine Alphacrypt mit S02 Karte dazu und schlate nach einiger Zeit wieder auf einen HD+ Kanal habe ich nur den Ton aber kein Bild. Habe es auch schon mit einem Unicam Modul probiert ist aber das gleiche Problem.
     
    #1
  2. Küppner
    Offline

    Küppner Ist oft hier

    Registriert:
    23. Oktober 2009
    Beiträge:
    101
    Zustimmungen:
    39
    Punkte für Erfolge:
    28
    Ort:
    Südbrandenburg
    AW: HD8+ mit schwarzer HD+ Karte und Alphacrypt Sky S2 Karte Problem

    Läuft bei mir wunderbar. Welche Receiver Softwarenr.?
    Evtl auch mal nach der neuesten aclight Firmware schauen.
    MfG.
     
    #2
  3. mr.ouizo
    Offline

    mr.ouizo Newbie

    Registriert:
    12. September 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: HD8+ mit schwarzer HD+ Karte und Alphacrypt Sky S2 Karte Problem

    Bei beiden die letzte Software
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.