Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk HD+ HD02 Karte kein Bild und Ton

Dieses Thema im Forum "Ferguson Ariva 102E" wurde erstellt von bmwGTR, 5. Juni 2013.

  1. bmwGTR
    Offline

    bmwGTR Ist oft hier

    Registriert:
    19. Juni 2008
    Beiträge:
    141
    Zustimmungen:
    22
    Punkte für Erfolge:
    18
    Beruf:
    Schüler
    Hallo,

    ich besitze einen 102e und eine schwarze HD+ HD02.

    Die Karte hat gestern noch funktioniert, doch heute habe ich weder Bild noch Ton.

    Die Karte habe ich am 20.01.2013 bei eBay gekauft, die war angeblich vorher noch nicht aktiviert.
    Die Karte habe ich in den Reciever geschoben, auf RTL HD geschalten, nach ein paar Minuten waren Bild und Ton da.

    Die Firmware ist die aktuelle 1.23B2* (Patch Version).

    Kann mir jemand helfen?

    mfg
    bmwGTR
     
    #1
  2. bernd771
    Offline

    bernd771 Newbie

    Registriert:
    25. März 2013
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: HD+ HD02 Karte kein Bild und Ton

    Hi schalte mal emu auf on
    bernd771
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.