Digital Eliteboard

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwert bleiben

( erledigt ) fehler 570

sathep

Hacker
Mitglied seit
5. April 2013
Beiträge
345
Erhaltene Reaktionen
7
Hallo,
Seit gestern nach neuer satelittenschüssel und neuem Sendersuchlauf macht meine V14 im Alphacrypt in der DM920 alles dunkel.
Hotline kein Service für alphacrypt. In den tv auf sky crimi oder sky sport hd news freischaltung aktiviert nichts bleibt dunkel.
Mit sky Ci plus Modul das gleiche.
Was ist zu tuen? Gerade kann ich auch kein freischaltcode mehr schicken lassen soll warten.
Grüße
 
OP
sathep

sathep

Hacker
Mitglied seit
5. April 2013
Beiträge
345
Erhaltene Reaktionen
7
Naja bisher lief alles bestens...
 

Pilot

MFC
Teammitglied
Mitglied seit
29. Mai 2008
Beiträge
31.207
Erhaltene Reaktionen
27.283
Eben: Bisher. Aber seit dem 16.04. Nicht mehr.
 
OP
sathep

sathep

Hacker
Mitglied seit
5. April 2013
Beiträge
345
Erhaltene Reaktionen
7
Oh, habe ich nicht mitbekommen.
meine Karte ist gepairt, dann geht wohl nur noch das ci modul oder? Läuft das in der DM920?

Wie wird das ci Modul initialisiert? habe ich bisher noch nicht gemacht!
 
Mitglied seit
2. November 2012
Beiträge
12.687
Erhaltene Reaktionen
10.886
Im Feed sollte es ein CI+ Plugin geben, dieses installieren und dann das CI+ (ohne Karte) einstecken. Sind die 5 Schritte durchgelaufen (startet automatisch nach einstecken des Moduls) die Karte einstecken.
 
OP
sathep

sathep

Hacker
Mitglied seit
5. April 2013
Beiträge
345
Erhaltene Reaktionen
7
Okay, super danke werde es heute abend versuchen

Perfekt alles hell
war zwar nicht auf dem newnigma feed aber per dcc alles super.
Danke
 
Oben