Digital Eliteboard - Das große Technik Forum

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwehrt bleiben

  • Derzeit stellt SKY die Verschlüsselung um, wonach alle V13 Karten nicht mehr hell werden. Dies nutzen derzeit vermehrt Betrüger aus, welche euch überzeugend mitteilen, dass es eine Lösung gibt. Diese Lösung kostet Geld, welches Ihr am besten mit Bitcoin überweisen möchtet. Von dem Betrüger werdet Ihr im Anschluss nix mehr hören. Wenn es eine Lösung gibt, werden wir euch darüber informieren!!!!!

emmś werden nicht gespeichert

pappohr

Newbie
Registriert
12. September 2013
Beiträge
12
Punkte Reaktionen
0
Erfolgspunkte
21
hallo gemeinde,

seit meinem letzten softwareupdate werden keine emmś mehr gespeichert. habe daraufhin die config neu erstellt, aber das gleiche ergebnis. da nun mal wieder bald ne verlängerung ansteht, mach ich mir langsam sorgen.

oscam.server:
[reader]
label = skyV14
protocol = internal
device = /dev/sci1
caid = 098C
boxid = 12345678
ins7e11 = 14
detect = cd
mhz = 450
cardmhz = 2700
group = 1
emmcache = 1,3,14
blockemm-unknown = 1
blockemm-u = 1
blockemm-s = 1
blockemm-g = 1
saveemm-u = 1
cccreshare = 3

[reader]
label = hdplus02
protocol = internal
device = /dev/sci0
caid = 1843
rsakey = BF358B5461863130686FC933FB541FFCED682F3680F09DBC1A23829FB3B2F766B9DD1BF3B3ECC9AD6661B753DCC3A9624156F9EB64E8168EF09E4D9C5CCA4DD5
boxkey = A7642F57BC96D37C
detect = cd
ecmwhitelist = 1843:89
mhz = 369
cardmhz = 368
ident = 1843:000000,003411,008011
group = 1
emmcache = 1,3,2
auprovid = 003411

[reader]
label = emulator
protocol = emu
device = emulator
caid = 0D00,0D02,0D03,0D05,090F,0500,1801,0604,2600,FFFF
detect = cd
ident = 0D00:000000,000004,000010,000014,000020,0000C0,0000C4,0000CC;0D02:000000,00008C,0000A0,0000A4,0000A8;0D03:000000,000004,000008,000024,000028;0D05:000000,000004,000010;090F:000000;0500:000000,030B00,023800,021110,007400,007800;1801:000000;0604:000000;2600:000000;FFFF:000000
group = 1
emmcache = 1,1,2
auprovid = 030B00
oscam.config:
[global]
logfile = /tmp/oscam.log
nice = -1
preferlocalcards = 1
emmlogdir = var/tuxbox/config


[cache]


[cs378x]
port = 2121
suppresscmd08 = 1


[cccam]
port = 14500
nodeid = 9D86AB331039147E
version = 2.1.1


[dvbapi]
enabled = 1
au = 1
delayer = 60
user = local
boxtype = dreambox


[webif]
httpport = 8888
httphelplang = de
httppollrefresh = 10
httpshowmeminfo = 1
httpshowuserinfo = 1
httpshowcacheexinfo = 1
httpshowecminfo = 1
httpshowloadinfo = 1
httpallowed = 127.0.0.1,192.168.0.1-192.168.255.255
http_status_log = 1

Mein system:
VU+ Duo2 mit Open ATV 5.1
OSCam: 1.20-unstable_svn Build: r11188
Sky V14
HD+ Hd02



c.u.
oldcook
 
Zuletzt bearbeitet von einem Moderator:

Rohrby

DEB König
Registriert
28. März 2010
Beiträge
7.195
Punkte Reaktionen
2.894
Erfolgspunkte
373
AW: emmś werden nicht gespeichert

Lösche mal emmlogdir= komplett raus und starte neu. Dann mal 2 Stunden auf Sky Krimi laufen lassen und berichten

emmlog wird dann dort erstellt wo deine oscam.conf liegt
 

dia

DEB Inventar
Registriert
2. April 2014
Beiträge
17.750
Punkte Reaktionen
9.316
Erfolgspunkte
1.083
AW: emmś werden nicht gespeichert

schreib die labels doch nicht immer so lang
mache mal v14 und hd

dann unter user das au= v14,hd
dann sollten alle kommen
 

dodo83

Super-Moderator
Teammitglied
Registriert
3. Oktober 2008
Beiträge
34.497
Lösungen
2
Punkte Reaktionen
32.331
Erfolgspunkte
1.093
Ort
W
AW: emmś werden nicht gespeichert

oscam.user?
 
OP
P

pappohr

Newbie
Registriert
12. September 2013
Beiträge
12
Punkte Reaktionen
0
Erfolgspunkte
21
AW: emmś werden nicht gespeichert

Lösche mal emmlogdir= komplett raus und starte neu. Dann mal 2 Stunden auf Sky Krimi laufen lassen und berichten

emmlog wird dann dort erstellt wo deine oscam.conf liegt


nun funzt es wiede.....
danke

c.u.
oldcook
 

supraracer

DEB Inventar
Supporter
Registriert
20. Juni 2014
Beiträge
12.762
Lösungen
1
Punkte Reaktionen
10.684
Erfolgspunkte
1.103
AW: emmś werden nicht gespeichert

Ich bezweifle, dass es so jemals funktioniert hatte:
emmlogdir = var/tuxbox/config

-supraracer
 
Oben