Digital Eliteboard

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwert bleiben

Coolstream Zee Image flashen:aber das klappt nicht: "aktuelles" KeyWelt Image drauf flashe

bjnau

Freak
Mitglied seit
26. Juni 2010
Beiträge
224
Erhaltene Reaktionen
3
Hallo zusammen,

habe meine jahrelang nicht genutzten Coolstream Zee aus dem Schrank gekramt.

Die Kiste hatte scheinbar eine "Image - Platzer" zu mindestens konnte ich nichts mehr drauf kopieren bzw.
auch keine Änderungen z.B. in der Oscam tätigen.

Also erst einmal original Image drauf. Jetzt läuft er wieder. Wenn ich jetzt aber eine "aktuelles" KeyWelt Image drauf flashe (Image nach Tmp und dann über die Box flashe, sagt er am Ende zwar erfolgreich, startet neu aber dann passiert nichts mehr.

Was mach ich hier falsch ?
 
Mitglied seit
7. Juli 2009
Beiträge
7.360
Erhaltene Reaktionen
10.359
Da die Zee schon einige Jahre auf dem Buckel hat.....

.....aufmachen, und die Elkos am Netzteil checken. Die gehen gerne und oft kaputt......

Zum Image....sofern Du das richtige Keywelt Image genommen hast, und auch die Elkos iO sind, sollte das so gehen. Anders mach ich es auch nicht.

Darauf achten, dass Du auch das Image für "Nevis" Hardware runtergelden hast.
 
Ihre E-Mail-Adresse ist nicht öffentlich sichtbar. Wir werden Ihre E-Mail nur verwenden, um Sie zu kontaktieren, um Ihren Beitrag zu bestätigen.
Oben