Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Aktuelles MultiCas

Dieses Thema im Forum "AZBox S700 USB / S710 USB / S720 USB / ST710 USB /" wurde erstellt von dreamlooder, 23. August 2010.

  1. dreamlooder
    Offline

    dreamlooder Newbie

    Registriert:
    14. Juli 2009
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hi,

    habe das letzte MultiCas v 1.62E-A12 aufgespielt. HD+ Karte geht wunderbar aber sobald ich ein CI-Mudul einschiebe wird alles was im Cardraeder steckt dunkel.
    mache ich noch einen fehler?? Hat jemand ähnliche probleme.
    Ich bekomme auch keine zwei UNICAMs mit S_y V13 und HD+ Karte zum laufen. Es funktioniert immer nur eine Karte.

    Mfg dreamlooder
     
    #1
  2. cabfan
    Offline

    cabfan Newbie

    Registriert:
    4. Januar 2008
    Beiträge:
    7
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    AW: Aktuelles MultiCas

    Hallo dreamloader,

    versuch mal eine ältere Multicas-Version.

    Bei mir laufen HD+ im internen Cardreader und zwei AC in
    den CI-Slots für S.y und UM mit MultiCAS-v162E-A03.:emoticon-0157-sun:
     
    #2
  3. dreamlooder
    Offline

    dreamlooder Newbie

    Registriert:
    14. Juli 2009
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Aktuelles MultiCas

    Hi Cabfan,

    funktioniert auch nicht. Es scheint am Unicm und Giga cam zu liegen. Irgendetwas wird da in der Aze nicht unterstützt.
    Das Alphacrypt läuft!!

    Komme da nicht so richtig weiter.

    Mfg dreamlooder
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.