Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem 7020HD mit OE 2.0 Vali.hd.flex, keine Anzeige emu bzw ecm-info

Dieses Thema im Forum "Dreambox 7020 HD - V2" wurde erstellt von Roadman, 20. August 2013.

  1. Roadman
    Offline

    Roadman Ist gelegentlich hier

    Registriert:
    23. Oktober 2009
    Beiträge:
    41
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Geschlecht:
    männlich
    Beruf:
    Lenkrad Verdreher
    Ort:
    Tief im Wald
    Hallo,

    ich habe heute das aktuelle OE 2.0 auf meiner 7020 installiert.
    Da Gemini Plugin installiert, habe alles eingestellt wie gewohnt und alles läuft soweit besten.
    Mir ist aber aufgefallen das ich beim einstellen der Sensorfelder den emu bzw die ecm Zeit nicht mehr eingeblendet bekomme.
    Der verwendete Skin ist gp3.vali.hd.flex.mod den ich auch früher schon verwendet habe.
    Richtig eingestellt habe ich meiner Meinung nach alles wie vorher.
    Also unter CI die cccam und dort bei "Zeige ECM Info" auf Sensorfelder gestellt und bei Einstellung "Sensorfelder"
    die Sensorfelder 10 & 11 dafür eingestellt.
    Vorher hat dies tadellos funktioniert jetzt nicht mehr. Hat jemand vielleicht eine Idee woran das liegen kann?

    Gruß

    Roadman
     
    #1
  2. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.740
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    AW: 7020HD mit OE 2.0 Vali.hd.flex, keine Anzeige emu bzw ecm-info

    Teste das mal mit einen OE2.0 Skin !
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.