1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Smart mx04 Programmwackler

Dieses Thema im Forum "Smart MX 04" wurde erstellt von hooligangster, 30. April 2012.

  1. hooligangster
    Offline

    hooligangster Spezialist

    Registriert:
    30. April 2011
    Beiträge:
    661
    Zustimmungen:
    62
    Punkte für Erfolge:
    28
    Beruf:
    Maschinenbau
    Ort:
    OH
    So habe die id per systemupgrade geladen ,aber RTL oder Kabel 1 ,oder auch mtv rocks und noch andere Programme wackeln wie verrückt und sind nicht zu erkennen ,während pro7 oder rtl nitro oder oder hustlertv nicht wackeln und alles ok ist ,jemand einen tip
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Sense
    Offline

    Sense Guest

    Was meinst Du damit... ID geladen????


    Spiele mal die kpl. Soft neu auf und gucke dann mal...
     
    #2
  4. hooligangster
    Offline

    hooligangster Spezialist

    Registriert:
    30. April 2011
    Beiträge:
    661
    Zustimmungen:
    62
    Punkte für Erfolge:
    28
    Beruf:
    Maschinenbau
    Ort:
    OH
    Was meinst Du damit... ID geladen????
    Die Datei die ich hier runtergeladen habe ,die habe ich dann mit dem system upgrade programm auf den receiver geladen ,habe den receiver mal an ein anderes satkabel in meiner wohnung gehängt ,und da laufen alle programme ,habe an meiner schüssel ein 4er lnb und verteile dann per multiswitch auf mehrere wohnungen .weiss nicht ob es da andere frequenzen oder so gibt
     
    #3
  5. Sense
    Offline

    Sense Guest

    Tach hooligangster.

    Wenn der Resi an einem andern Kabel funzt, dann denke ich, dass Du den Fehler gefunden hast.

    Teste mal einen anderen Receiver an dem Anschluß, an dem der MX04 nicht geht. Sollte der an-
    dere Resi an der Leitung funzen, dann hast Du mehrere Versuche um den Empfang evtl. noch zu
    verbesssern. Der MX04 ist sehr pingelig wenn es um die Kabelvorbereitung geht...

    1. Hast Du ein Billigkabel von der Dose zum Resi, dann wechsle es gegen ein von Dir selbst " ge-
    bautes " ein. Lasse die innere Leitung so lang wie möglich.

    Hilft das nicht? Dann...
    2. Bearbeite nochmal sorgfältig das Kabel nebst Stecker welches am Switch angeschraubt wird.

    Das geht auch nicht? Dann...
    3. Bearbeite das Kabel in der Dose auch noch.

    Am LNB kann es eigentlich nicht liegen, denn an einer anderen Dose geht es ja.
     
    #4

Diese Seite empfehlen