1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Schwarze HD+ Karte läuft nicht an

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von OsNaKay, 13. September 2012.

  1. OsNaKay
    Offline

    OsNaKay Ist oft hier

    Registriert:
    30. Juli 2012
    Beiträge:
    193
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    Hi

    Ich habe einen Igel Thin mit Oscam #7266.
    Zu meiner v14 wollte ich jetzt noch eine HD02 schalten.
    So wie ich das im Log sehe wird die HD+ Karte erkannt nur nicht initialisiert.
    Wo könnte der Fehler liegen.

    Log:

    2012/09/13 16:32:42 8EED7F0 h hdplus [mouse] Restarting reader
    2012/09/13 16:32:42 8EED7F0 h hdplus [mouse] creating thread for device /dev/ttyUSB1
    2012/09/13 16:32:44 8EF6AC0 r hdplus [mouse] Reader initialized (device=/dev/ttyUSB1, detect=cd, mhz=368, cardmhz=368)
    2012/09/13 16:32:45 8EF6AC0 r hdplus [mouse] card detected
    2012/09/13 16:32:50 8EF6AC0 r hdplus [mouse] ATR: 3F FF 95 00 FF 91 81 71 A0 47 00 44 4E 41 53 50 31 38 30 20 4D 65 72 30 30 30 28
    2012/09/13 16:32:51 8EF6AC0 r hdplus [mouse] Maximum frequency for this card is formally 5 Mhz, clocking it to 3.68 Mhz
    2012/09/13 16:32:52 8EF6AC0 r hdplus [mouse] detect native nagra card
    2012/09/13 16:32:52 8EF6AC0 r hdplus [mouse] type: NAGRA, caid: 1843, IRD ID: ############
    2012/09/13 16:32:52 8EF6AC0 r hdplus [mouse] ProviderID: 00 00 34 11
    2012/09/13 16:32:52 8EF6AC0 r hdplus [mouse] active to: 2012/10/24 12:59
    2012/09/13 16:32:53 8EF6AC0 r hdplus [mouse] -----------------------------------------
    2012/09/13 16:32:53 8EF6AC0 r hdplus [mouse] |id |tier |valid from |valid to |
    2012/09/13 16:32:53 8EF6AC0 r hdplus [mouse] +----+--------+------------+------------+
    2012/09/13 16:32:53 8EF6AC0 r hdplus [mouse] |8011|0066 |2012/02/23 |2013/02/23 |
    2012/09/13 16:32:53 8EF6AC0 r hdplus [mouse] |8011|0067 |2010/01/19 |2010/01/20 |
    2012/09/13 16:32:53 8EF6AC0 r hdplus [mouse] -----------------------------------------
    2012/09/13 16:32:55 8EF6AC0 r hdplus [mouse] T1 Resync command error, trying to reactivate!
    2012/09/13 16:33:00 8EF6AC0 r hdplus [mouse] ATR: 3F FF 95 00 FF 91 81 71 A0 47 00 44 4E 41 53 50 31 38 30 20 4D 65 72 30 30 30 28
    2012/09/13 16:33:01 8EF6AC0 r hdplus [mouse] Maximum frequency for this card is formally 5 Mhz, clocking it to 3.68 Mhz
    2012/09/13 16:33:01 8EF6AC0 r hdplus [mouse] card system not supported
    2012/09/13 16:33:01 8EF6AC0 r hdplus [mouse] Normal mode failed, reverting to Deprecated Mode
    2012/09/13 16:33:06 8EF6AC0 r hdplus [mouse] ATR: 3F FF 95 00 FF 91 81 71 A0 47 00 44 4E 41 53 50 31 38 30 20 4D 65 72 30 30 30 28
    2012/09/13 16:33:07 8EF6AC0 r hdplus [mouse] Maximum frequency for this card is formally 5 Mhz, clocking it to 3.68 Mhz
    2012/09/13 16:33:09 8EF6AC0 r hdplus [mouse] detect native nagra card
    2012/09/13 16:33:12 8EF6AC0 r hdplus [mouse] T1 Resync command error, trying to reactivate!
    2012/09/13 16:33:16 8EF6AC0 r hdplus [mouse] ATR: 3F FF 95 00 FF 91 81 71 A0 47 00 44 4E 41 53 50 31 38 30 20 4D 65 72 30 30 30 28
    2012/09/13 16:33:18 8EF6AC0 r hdplus [mouse] Maximum frequency for this card is formally 5 Mhz, clocking it to 3.68 Mhz
    2012/09/13 16:33:18 8EF6AC0 r hdplus [mouse] type: NAGRA, caid: 1843, IRD ID: ############
    2012/09/13 16:33:18 8EF6AC0 r hdplus [mouse] ProviderID: 00 00 34 11
    2012/09/13 16:33:18 8EF6AC0 r hdplus [mouse] active to: 2012/10/24 12:59
    2012/09/13 16:33:18 8EF6AC0 r hdplus [mouse] -----------------------------------------
    2012/09/13 16:33:18 8EF6AC0 r hdplus [mouse] |id |tier |valid from |valid to |
    2012/09/13 16:33:18 8EF6AC0 r hdplus [mouse] +----+--------+------------+------------+
    2012/09/13 16:33:18 8EF6AC0 r hdplus [mouse] |8011|0066 |2012/02/23 |2013/02/23 |
    2012/09/13 16:33:18 8EF6AC0 r hdplus [mouse] |8011|0067 |2010/01/19 |2010/01/20 |
    2012/09/13 16:33:19 8EF6AC0 r hdplus [mouse] -----------------------------------------
    2012/09/13 16:33:21 8EF6AC0 r hdplus [mouse] T1 Resync command error, trying to reactivate!
    2012/09/13 16:33:25 8EF6AC0 r hdplus [mouse] ATR: 3F FF 95 00 FF 91 81 71 A0 47 00 44 4E 41 53 50 31 38 30 20 4D 65 72 30 30 30 28
    2012/09/13 16:33:27 8EF6AC0 r hdplus [mouse] Maximum frequency for this card is formally 5 Mhz, clocking it to 3.68 Mhz
    2012/09/13 16:33:27 8EF6AC0 r hdplus [mouse] card system not supported
    2012/09/13 16:33:27 8EF6AC0 r hdplus [mouse] card initializing error

    Mein Reader:

    [reader]
    label = hdplus
    enable = 0
    protocol = mouse
    device = /dev/ttyUSB1
    caid = 1843
    detect = cd
    mhz = 368
    cardmhz = 368
    ident = 1843:003411,1F1F1F
    group = 2
    emmcache = 1,3,2
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. IDDQD
    Offline

    IDDQD Board Guru

    Registriert:
    6. Februar 2008
    Beiträge:
    1.416
    Zustimmungen:
    635
    Punkte für Erfolge:
    113
    Beruf:
    IT'ler
    Ort:
    Zone
    AW: Schwarze HD+ Karte läuft nicht an

    dir fehlt der box und rsa key

    kriegst du ausm oscam config creator raus!
    einfach in der database suchen, ausführen config zusammenbauen
    fertig
     
    #2
    OsNaKay gefällt das.
  4. OsNaKay
    Offline

    OsNaKay Ist oft hier

    Registriert:
    30. Juli 2012
    Beiträge:
    193
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: Schwarze HD+ Karte läuft nicht an

    danke ... hatte gedacht den lass ich mal wohlwollend weg
     
    #3
  5. IDDQD
    Offline

    IDDQD Board Guru

    Registriert:
    6. Februar 2008
    Beiträge:
    1.416
    Zustimmungen:
    635
    Punkte für Erfolge:
    113
    Beruf:
    IT'ler
    Ort:
    Zone
    AW: Schwarze HD+ Karte läuft nicht an

    gehts denn nun?
     
    #4
  6. OsNaKay
    Offline

    OsNaKay Ist oft hier

    Registriert:
    30. Juli 2012
    Beiträge:
    193
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: Schwarze HD+ Karte läuft nicht an

    ja natürlich sonst hätt ich nochwas gesagt...
     
    #5
  7. symbi
    Offline

    symbi Hacker

    Registriert:
    21. März 2008
    Beiträge:
    405
    Zustimmungen:
    202
    Punkte für Erfolge:
    43
    AW: Schwarze HD+ Karte läuft nicht an

    OsNaKay, ist auch eine Art sich zu bedanken ..... :emoticon-0112-wonde .... stimmt .... pfffff
    Jedoch bezweifel ich dass Du hier nochmal Hilfe bekommst .... hat doch gar keiner Lust mehr ...

    symbi
     
    #6
    IDDQD und basque gefällt das.
  8. OsNaKay
    Offline

    OsNaKay Ist oft hier

    Registriert:
    30. Juli 2012
    Beiträge:
    193
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: Schwarze HD+ Karte läuft nicht an

    Was willst du denn jetzt von mir? Bist du jetzt hier der selbsternannte Sprecher der Anderen?
    Da dem wahrscheinlich nicht so ist erklär mir bitte wenigstens was ich falsch gemacht haben soll
    damit ich mich demnächst an die Etikette halten kann.
     
    Zuletzt von einem Moderator bearbeitet: 14. September 2012
    #7
  9. Pilot
    Online

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.380
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Schwarze HD+ Karte läuft nicht an

    Das kann ich dir sagen
    1. aus Nettigkeit dem der der geholfen hat links auf dem Danke Knopf drücken.
    2. Wenn dir geholfen wurde und du hast Erfolg damit: hier mittelen, was genau zum Erfolg geführt hat.
    Dann haben andere user auch was davon.


    Mlg piloten
     
    #8
  10. NeroZ
    Offline

    NeroZ Meister

    Registriert:
    19. Dezember 2008
    Beiträge:
    768
    Zustimmungen:
    548
    Punkte für Erfolge:
    0
    Ort:
    wo ich grad bin
    AW: Schwarze HD+ Karte läuft nicht an

    moin,

    es dreht sich nur da drum ob die hilfe die du bekommen hast, auch wirklich geholfen hat

    da wäre dann eine kurze info nicht schlecht und natürlich auch ein klick auf den danke botton angesagt
     
    #9
    OsNaKay und IDDQD gefällt das.
  11. OsNaKay
    Offline

    OsNaKay Ist oft hier

    Registriert:
    30. Juli 2012
    Beiträge:
    193
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: Schwarze HD+ Karte läuft nicht an

    Ok ich verstehe ... ich gebe aber zu Protokol das es hier bestimmt tausende Beiträge gibt die nicht so enden wie ihr es gerne möchtet. Aber egal ....
    Auf den Danke Button hatte ich ja schon geklickt. Zusätzlich bin ich in meiner Leichtsinnigkeit davon ausgegangen das ich mit meinem zweiten Post
    und meiner geschriebenen Danksagung zum Ausdruck gebracht habe, den Fehler gefunden zu haben.
    Ich dachte für einen aufmerksamen Leser der nicht nur den wie so oft letzten Post liest, wäre die Lösung ja sozusagen herauszulesen und müsste nicht unbedingt
    dargelegt zu werden.
    Wenn ich da einen Fehler gemacht habe und mich unklar zur Lösung ausgedrückt habe aus welchen Gründen auch immer dann tut es mir aufrichtig leid.
    Ich finde es aber auch schade das sich raz faz Andere finden die einen gleich anmachen weil man mal etwas anders sieht oder nur einfach anders gedacht hat oder es aus Nachlässigkeit vergessen hat.
    Wenn sich der Tipgeber "beschwert" hätte oder wegen mir auch Piloten als Moderator verstehe ich alles - aber gleich mich so schief angehen und beschwören das mir jetzt hier niemand mehr helfen würde ... naja ist doch auch irgendwie falsch oder.

    Ich bedanke mich hiermit nochmals bei

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    für seine schnelle Hilfe ... ja es fehlten die Angaben zu box und rsa key im reader jetzt läuft es.
     
    #10
    symbi, NeroZ und IDDQD gefällt das.
  12. IDDQD
    Offline

    IDDQD Board Guru

    Registriert:
    6. Februar 2008
    Beiträge:
    1.416
    Zustimmungen:
    635
    Punkte für Erfolge:
    113
    Beruf:
    IT'ler
    Ort:
    Zone
    AW: Schwarze HD+ Karte läuft nicht an

    so und nun geben wir uns alle fein die hände und gut :) :drinks: problem gelöst, war ja gottseidank nur so ne kleinigkeit!
     
    #11
    symbi, bombadil und NeroZ gefällt das.

Diese Seite empfehlen