1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem diverse HD-Sender werden über Newcamd nicht hell

Dieses Thema im Forum "Opticum 9600" wurde erstellt von backlash2012, 12. Juni 2012.

  1. backlash2012
    Offline

    backlash2012 Newbie

    Registriert:
    31. August 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi

    und zwar gehen folgende Sender nicht.

    Fox HD, Disney Channel HD, Nat Geo Wild HD, Atlantica HD

    Habe die Soft 4.43 Installiert.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    AW: Opticum HD 9600 Prima TS Sender gehen nicht...

    Hallo!
    Mehr Infos wären nicht schlecht...
    Mit Abokarte,über CS,welche Cam??
     
    #2
  4. backlash2012
    Offline

    backlash2012 Newbie

    Registriert:
    31. August 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Opticum HD 9600 Prima TS Sender gehen nicht...

    Bin neu hier, weiß nicht ob ich sagen darf das es Newcamd ist....
     
    #3
  5. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    AW: Opticum HD 9600 Prima TS Sender gehen nicht...

    Kannst du schreiben....
    Clientseitig kannst du da nichts machen.
    Das ist meines Wissens ein Serverproblem,deshalb solltest du mal dort nachfragen.

    ......habe dich auch mal in den richtigen Bereich geschubst.:emoticon-0105-wink:
     
    #4
  6. backlash2012
    Offline

    backlash2012 Newbie

    Registriert:
    31. August 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: diverse HD-Sender werden über Newcamd nicht hell

    okay die meinen es liegt am Receiver, da es auch auf der Dreambox geht.. Das Forum ist nicht sehr Benutzerfreundlich von dem Server
     
    #5
  7. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    AW: diverse HD-Sender werden über Newcamd nicht hell

    Der Opticum ist auch kein Linuxreceiver....
    Hier im Forum werden Payserver nicht geduldet und supportet.Sorry!
    Bitte wende dich bei Fragen an "deinen Anbieter".
     
    Zuletzt bearbeitet: 12. Juni 2012
    #6
  8. backlash2012
    Offline

    backlash2012 Newbie

    Registriert:
    31. August 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: diverse HD-Sender werden über Newcamd nicht hell

    Habe doch keinen Server... Nur ein Client.. Naja da werde ich mir mal einen Linux holen
     
    #7
  9. Sven1977
    Offline

    Sven1977 Newbie

    Registriert:
    2. Oktober 2008
    Beiträge:
    23
    Zustimmungen:
    4
    Punkte für Erfolge:
    3
    AW: diverse HD-Sender werden über Newcamd nicht hell

    Die Sender werden auch bei mir nicht hell. Die Karte wird mit Oscam über eine Fritzbox verteilt. Andere Receiver gehen ohne Probleme. Nur der Prima 9600 will nicht. Ich hab mal die gleiche Frage im aktuellen Firmware Thread gestellt. Denke aber auch, dass wenn man die Sender sehen will, nicht dran vorbei kommt, einen anderen Receiver zu nutzen.
     
    #8

Diese Seite empfehlen