1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HowTo cccam/oscam für vu ultimo

Dieses Thema im Forum "CS CCcam" wurde erstellt von blackcat1977, 6. September 2012.

  1. blackcat1977
    Offline

    blackcat1977 Spezialist

    Registriert:
    2. Oktober 2009
    Beiträge:
    684
    Zustimmungen:
    34
    Punkte für Erfolge:
    28
    Beruf:
    Dip. Kaufmann
    Ort:
    Stuggi Town
    Hallo Leute,

    ich möchte gerne mal was ausprobieren mit der V13 Karte im Vu Ultimo. Habe VTI Image drauf und jetzt nur Oscam. Ich möchte gerne cccam/Oscam testen. Ich möchte die Karte über oscam auslesen und über cccam sharen. Ich habe gelesen, dass es auch gut funktioniert.

    Gibt es hierfür eine Anleitung bzw. was muss ich in oscam server, user und config schreiben und was kommt in cccam line von der Oscam?

    Ich kann ja dann alle f-line und c-lines nur im cccam.cfg drin haben. Oscam liest ja nur die Karte aus und gibt es an ccccam weiter oder?

    Ich wäre euch sehr dankbar wenn ich ihr mir helfen könnt. Desweitern gibt es Erfahrungswerte für die Karte mit cccam/oscam..welche version soll ich am besten über bluepanel runterladen..was ist stabil?

    Gruss

    blackcat
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. moddi00
    Offline

    moddi00 Best Member

    Registriert:
    5. Juli 2011
    Beiträge:
    5.382
    Zustimmungen:
    2.934
    Punkte für Erfolge:
    113
    Ort:
    Austria
    #2
    blackcat1977 gefällt das.
  4. blackcat1977
    Offline

    blackcat1977 Spezialist

    Registriert:
    2. Oktober 2009
    Beiträge:
    684
    Zustimmungen:
    34
    Punkte für Erfolge:
    28
    Beruf:
    Dip. Kaufmann
    Ort:
    Stuggi Town
    AW: cccam/oscam für vu ultimo

    HI,

    gibt es eine stabile version von oscam/cccam was ich runterladen kann oder sind die alle stabil mittlerweile?
    Welche oscam/cccam VErsion ist den sehr stabil mit der v13 Karte?

    stable oder unstable /cccam 2.1.4 /2.21 oder sogar 2.3.0

    gruss

    blackcat
     
    #3
  5. moddi00
    Offline

    moddi00 Best Member

    Registriert:
    5. Juli 2011
    Beiträge:
    5.382
    Zustimmungen:
    2.934
    Punkte für Erfolge:
    113
    Ort:
    Austria
    Wie ich es auf der Dream laufen hatte, habe ich CCCam2.2.1 verwendet und eine stable Oscam.

    Aber du kannst natürlich auch eine neuere unstable Oscamversion mehmen, läuft auch.
     
    #4
    blackcat1977 gefällt das.

Diese Seite empfehlen