Gelöst Xtrend et4000 Update Fehlgeschlagen

Dieses Thema im Forum "XTrend ET-4000" wurde erstellt von maxblue1982, 1. Januar 2014.

  1. maxblue1982
    Offline

    maxblue1982 Newbie

    Registriert:
    1. Januar 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo Liebe Digital Eliteboard Gemeinde

    Erstmal ein Frohes Neues Jahr euch allen.

    Bin Verzweifelt :(

    Nun zu meinem Problem.

    Habe heute versucht ein Update meines Systems zu machen.Habe openpli 4.0 Drauf. Leider ist dort etwas schief gelaufen und nun funktioniert nix mehr. Die box hat einen Fehler und startet sich alle 10 Sekunden neu. Es kommt immer ein Bildschirm indem steht

    Your STB encountered a Software problem, and needs to be restarted. Please send the logfile /tmp/enigma2_crash.log to forum www.openpli.org
    your STB restarts in 10 seconds

    Dann kommt die lange logdatei.

    Jemand erfahrungen? Kann mir jemand helfen?

    Habe versucht neu zu flashen aber irgendwie erkennt er es nicht.Also startet nicht vom stick

    Mfg maxblue1982
     
    #1
  2. 721.at
    Offline

    721.at Ist gelegentlich hier

    Registriert:
    3. Dezember 2013
    Beiträge:
    33
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    #2
  3. maxblue1982
    Offline

    maxblue1982 Newbie

    Registriert:
    1. Januar 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo

    Danke für deine antwort. Werde es nachher ausprobieren.

    Gesendet von meinem GT-P5210 mit Tapatalk

    Vielen dank. Weiss zwar nicht was genau jetzt der grund ist weswegen es läuft aber es rennt wieder

    Gesendet von meinem GT-P5210 mit Tapatalk
     
    Zuletzt von einem Moderator bearbeitet: 3. Januar 2014
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.