Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Txt Daten für Strong 6006 ???

Dieses Thema im Forum "Strong Receiver" wurde erstellt von D@rk, 26. Mai 2008.

  1. D@rk
    Offline

    D@rk Newbie

    Registriert:
    26. Mai 2008
    Beiträge:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hallo ich wollte euch mal fragen ob jemand kekse für meinen Reciver hat also aktuelle denn sie über das Hyperterminal einzuspielen geht irgendwie nicht Manuell schon oder weiß jemand warum das so ist ? Denn wenn ich das nach der Anleitung mach die ich hier gefunden habe bleibt alles dunkel aber wenn ich denn P Keks eingebe manuell wird es helle ?

    Ps: Bin der totale anfänger :2: aber Lern gierig ;)
     
    #1
  2. pukthefly
    Offline

    pukthefly VIP

    Registriert:
    3. Januar 2008
    Beiträge:
    2.984
    Zustimmungen:
    542
    Punkte für Erfolge:
    113
    AW: Txt Daten für Strong 6006 ???

    Aktuelle Ke*s findest du hier!
    Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren

    Welche Soft hast du im Moment drauf?
     
    #2
  3. D@rk
    Offline

    D@rk Newbie

    Registriert:
    26. Mai 2008
    Beiträge:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Txt Daten für Strong 6006 ???

    Hey super ganz großes Dankeschön :) Habe da noch eine Frage wo finde ich denn die Kekse für D+ denn die konnte ich da nicht finden. Oder gibt es garkeine denn ne Freundin bekommt noch ganz viele andere sender rein wie z.B bebe tv, Black Hits und so weiter. Oder kann mir jemand sagen wo nach ich genau suchen muss denn über Premiere läuft das nicht sonst hätte ich dat ja. Ähm Soft pu keine ahnung denn wo ich vesucht hatte über das hyper terminal ne soft drauf zu spielen kam hinterher was ganz anderes als wie in denn Anleitungen stand mom poste das mal was da immer kam.

    Bei mir kam immer
    !"#$%&'()*+,-./PPPPPPPPPPPPPPPP B
    boot ...
    ts load ...
    ...>> Frontend initiate success

    >> VPID : 0x0000

    >> APID : 0x0000

    >> APID : 0x0000

    >> VPID : 0x0000

    >> Bootloader work mode 0

    Und es ratterte immer so weiter nach unten ohne nen Ende.


    und das hier sollte laut Anleitung kommen
    !"#$%&'()*+,-./01234567PPPPPPPPPPPPPPPPPPPPPPPP B
    boot ...
    ts load ...

    Gruß D@rk
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.