Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

TMC-Problem im Frankreich

Dieses Thema im Forum "Navigon Archiv" wurde erstellt von User_eb, 8. August 2009.

  1. User_eb
    Offline

    User_eb Ist gelegentlich hier

    Registriert:
    6. Juli 2009
    Beiträge:
    55
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Hallo,
    ich bin heute das erste Mal mit meinem GNS TrafficBoxplus nach Frankreich gefahren und habe leider festgestellt, dass kein TMC (normal/premium) mehr funktioniert, sobald ich ca.15km von der Grenze zu Deutschland entfernt bin.
    Was könnte das Problem sein? Soll ich was korrigieren? :JC_hmmm:
    Danke.

    MN - MN7.4.3Build793-PDAv19, Karte - Q2 2009

    device.xml
    Code:
    <C1P2>MHD9DR-XUAKAY-S7FJED</C1P2> -- Premium-TMC Frankreich
    
    ApplicationSettings.xml
    Code:
    <TMC>
        <PreferPay>
          <Country ID="17">1</Country>
        </PreferPay>
        <EventMinRes>14.0</EventMinRes>
        <Arrow>
          <Unidirectional>=&gt;</Unidirectional>
          <Bidirectional>&lt;=&gt;</Bidirectional>
        </Arrow>
        <ColliderDistanceThreshold>250000</ColliderDistanceThreshold>
      </TMC>
      <TrafficBox>
        <Enabled>1</Enabled>
        <ProximityThreshold>50000</ProximityThreshold>
      </TrafficBox>
     
    Zuletzt bearbeitet: 8. August 2009
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.