TMC bei 2100max

Dieses Thema im Forum "Navigon Archiv" wurde erstellt von absturz, 20. Mai 2009.

  1. absturz
    Offline

    absturz Newbie

    Registriert:
    13. Mai 2009
    Beiträge:
    4
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    Hallo Gemeinde!

    Ich bin schon ne Weile am Suchen und probieren und es will einfach nicht funzen.

    Ich bekomm das TMC einfach nicht zum laufen. Hab schon probiert:

    <RadioStationScan>0</RadioStationScan>
    <AutoRecalculation>0</AutoRecalculation>
    <PreferPay>1</PreferPay>
    <TMCPort>1</TMCPort>
    <TMCBaudrate>115200</TMCBaudrate>
    <DRVPrefix>RDS</DRVPrefix>
    </TMC>
    <GPS>
    <Type>0</Type>
    <GPSPort>7</GPSPort>
    <TMCPort />
    <Baudrate>57600</Baudrate>
    <DRVPrefix></DRVPrefix>

    Das TMC fix will auch net ka was mach ich falsch?

    kann mir bitte jmd. helfen?

    vielen Dank
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. absturz
    Offline

    absturz Newbie

    Registriert:
    13. Mai 2009
    Beiträge:
    4
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    AW: TMC bei 2100max

    HAT SICH ERLEDIGT UND KANN GESCHLOSSEN WERDEN:::::::
    #
    Es lag an der beta version des MN7 jetzt läuft alles perfekt......
     
    Zuletzt bearbeitet: 21. Mai 2009
    #2
  4. Mogelhieb
    Offline

    Mogelhieb Administrator Digital Eliteboard Team

    Registriert:
    17. Dezember 2016
    Beiträge:
    16.293
    Zustimmungen:
    1.166
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Society-Experte
    Ort:
    Bayern
    AW: TMC bei 2100max

    Ich freue mich, dass Du es hingekommen hast! :good:

    Aber bei uns wird nichts geschlossen. :(

    Vielleicht gibts ja mal wieder so ein Problem bzw. Jemanden fällt noch was ein zu dieser Thematik.
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.