TivuSat läuft nicht!!!

Dieses Thema im Forum "OScam Archiv" wurde erstellt von Cawsey, 28. August 2010.

  1. Cawsey
    Offline

    Cawsey Ist gelegentlich hier

    Registriert:
    27. Oktober 2009
    Beiträge:
    42
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Hallo Leute,

    ich habe eine TivuSat-Karte. Möchte diese in meiner dm800hd im internen Schacht mit cccam+oscam zum laufen bringen. Ich habe dazu folgende configs eingestellt:

    oscam.conf:
    Code:
    [global]
    # logging
    pidfile          = /var/run/oscam.pid
    logfile          = /var/log/oscam.log
    usrfile          = /var/log/oscamuser.log
    cwlogdir      = /var/log/cw.log
     
    disablelog = 0
    disableuserfile = 0
    usrfileflag = 0
    clienttimeout = 5
    logfile = stdout
    level = 15
    fallbacktimeout = 2000
    clientmaxidle = 120
    cachedelay = 120
    bindwait = 120
    netprio = 0
    resolvedelay = 30
    unlockparental = 0
    nice = -19
    serialreadertimeout = 1500
    maxlogsize = 2000
    waitforcards = 1
    preferlocalcards = 0
    
    #aggiornamento TVSAT#
    [dvbapi]
    enabled = 1
    boxtype = dreambox
    au = 1
    [newcamd]
    key = 0102030405060708091011121314
    port = 35000@183d:005411
    
    oscam.server:
    Code:
    reader]
    Label = tivusat
    Protocol = internal
    Device = /dev/sci0
    Detect = CD
    Group = 2
    Caid = 183d
    Fallback = 0
    tiger_rsakey = A92....B5
    fallback = 0
    mhz = 357
    cardmhz = 368
    emmcache = 1,1,2
    disableserverfilter = 0
    
    oscam.user:
    Code:
    [account]
    User = TVsat
    Pwd = RAI
    Group = 2
    #IDENT = 183D:005411
    CAID = 183D
    AU = Tivusat
    uniq = 0
    monlevel = 4
    
    In der oscam.log steht immer

    Code:
    2010/08/28 18:15:03    956 c02 TVsat (183D&005411/213F/8C:C784): rejected group (121 ms)
    2010/08/28 18:15:24    956 c02 TVsat (183D&005411/0002/8C:5AD6): rejected group (122 ms)
    2010/08/28 18:15:30    956 c02 TVsat (183D&005411/0002/8C:1118): rejected group (120 ms)
    2010/08/28 18:15:43    956 c02 TVsat (183D&005411/0002/8C:F4D0): rejected group (120 ms)
    2010/08/28 18:15:56    956 c02 TVsat (183D&005411/0002/8C:93DB): rejected group (122 ms)
    2010/08/28 18:16:00    956 c02 TVsat (183D&005411/1C54/8C:CF4E): rejected group (120 ms)
    2010/08/28 18:16:00    956 c02 TVsat (183D&005411/1C54/8C:F559): rejected group (127 ms)
    2010/08/28 18:16:10    956 c02 TVsat (183D&005411/1C54/8C:C1D2): rejected group (121 ms)
    2010/08/28 18:16:20    956 c02 TVsat (183D&005411/1C54/8C:9599): rejected group (120 ms)
    2010/08/28 18:16:30    956 c02 TVsat (183D&005411/1C54/8C:83E0): rejected group (120 ms)
    
    Die Karte ist aktiviert und im orginal-receiver funzt diese. Bitte um Hilfe!!!!!!!!!!!!!!!!!
     
    #1
  2. kiliantv
    Offline

    kiliantv Moderator Digital Eliteboard Team

    Registriert:
    27. Januar 2008
    Beiträge:
    22.865
    Zustimmungen:
    17.372
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Privatier
    Ort:
    von weit weit weg
    #2
  3. Pretender666
    Offline

    Pretender666 Elite Lord

    Registriert:
    28. Juli 2008
    Beiträge:
    3.288
    Zustimmungen:
    745
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: TivuSat läuft nicht!!!

    Wieso hast du das ident auskommentiert?
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.