Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Sta-Empfang geht flöten

Dieses Thema im Forum "Navigon Archiv" wurde erstellt von Slatz, 17. Juli 2010.

  1. Slatz
    Offline

    Slatz Ist gelegentlich hier

    Registriert:
    5. März 2010
    Beiträge:
    53
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Sat-Empfang geht flöten (33XXmax/MN7.4.1)

    Hallo

    habe ein 33XXmax und 7.4.1-763 drauf.
    Läuft alles super, bis er nach ca. 10 min den Sat-Empfang verliert (bei freiem Himmel),
    ihn dann immer wieder findet und verliert, bis er schließlich keinen mehr findet!!!!

    Meine Einstellungen:
    <GPS>
    <Type>0</Type>
    <GPSPort>2</GPSPort>
    <Baudrate>57600</Baudrate>
    <DRVPrefix />
    </GPS>

    Und was ist eigentlich das hier:
    <NoGPSExitBehaviour>6</NoGPSExitBehaviour>
    ?

    Achja.
    Beim Ausschalten und neustart des Gerätes gehen meine einstellungen verloren und ich muss wieder Sprache usw. auswählen, ist auch lästig.

    Bin auf Antworten gespannt.

    Gruß
     
    Zuletzt bearbeitet: 17. Juli 2010
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.