Sprachsteuerung nach Upgrade 4350 auf 6310 funzt nicht

Dieses Thema im Forum "Navigon Archiv" wurde erstellt von saleko, 9. Mai 2010.

  1. saleko
    Offline

    saleko Ist gelegentlich hier

    Registriert:
    1. Mai 2009
    Beiträge:
    35
    Zustimmungen:
    14
    Punkte für Erfolge:
    8
    Hi,
    ich habe ein 4350 mit Upgrade zum 6310( hier aus dem Forum). Leider funzt die Sprachsteuerung nicht.

    Kann mir jemand helfen?

    LG
    saleko
     
    #1
  2. lange2000
    Offline

    lange2000 VIP

    Registriert:
    10. Juli 2009
    Beiträge:
    2.194
    Zustimmungen:
    968
    Punkte für Erfolge:
    113
    AW: Sprachsteuerung nach Upgrade 4350 auf 6310 funzt nicht

    Nach dem Update wird das ROM geflasht. Das wird bei dir noch nicht erfolgt sein.

    Hier zum lesen:
    Sollte das Romflash aber schon ausgeführt worden sein: wenn du etwa die Q2 2010 Karten benutzen, kann es auch nicht gehen. Es fehlt noch die richtige PhoneMe.nfs.

    mfg,lange2000
     
    #2
    saleko gefällt das.
  3. saleko
    Offline

    saleko Ist gelegentlich hier

    Registriert:
    1. Mai 2009
    Beiträge:
    35
    Zustimmungen:
    14
    Punkte für Erfolge:
    8
    AW: Sprachsteuerung nach Upgrade 4350 auf 6310 funzt nicht

    ...o.k. jetzt funzt es , es lag an einer falschen Installation.......nach ROM flash funzt es jetzt.


    Danke
    MfG
    saleko
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.