Gelöst Spark Image macht keinen Sendersuchlauf mehr

Dieses Thema im Forum "Pingulux" wurde erstellt von sonnensturm, 27. Oktober 2013.

  1. sonnensturm
    Offline

    sonnensturm Newbie

    Registriert:
    17. Mai 2010
    Beiträge:
    11
    Zustimmungen:
    5
    Punkte für Erfolge:
    3
    Hallo,
    die Probleme fingen damit an das einige HD Sender ( ARD, ZDF und WDR) keinen Ton mehr hatten (haben). Dann habe ich gelesen das ein Sendersuchlauf diese Tonprobleme behebt. Das wollte ich auch machen, aber der Pingu weigert sich. Software ist die aktuelle 1.28 Spark.
    Als erstes hatte ich das Update der 1.28 Software noch mal gemacht. Es hat aber nicht geholfen.
    Ich hoffe jemand hat eine Lösung für das Problem.
    Gruß
    sonnensturm
     
    Zuletzt bearbeitet: 28. Oktober 2013
    #1
  2. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.751
    Zustimmungen:
    24.214
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    #2
  3. sonnensturm
    Offline

    sonnensturm Newbie

    Registriert:
    17. Mai 2010
    Beiträge:
    11
    Zustimmungen:
    5
    Punkte für Erfolge:
    3
    AW: Spark Image macht keinen Sendersuchlauf mehr

    So das Problem ist gelöst. Ich habe über Argus online die neuste Senderliste geladen und siehe da jetzt funktioniert auch wieder der Sendersuchlauf. Warum das so ist keine Ahnung.
    @ Pilot: Danke für deine Antwort
    Gruß
    sonnensturm
     
    #3
    al-x83 und Pilot gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.