Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

[SmartMX40 V1.84] Bugs & Trouble

Dieses Thema im Forum "Smart MX40" wurde erstellt von cobrarw, 4. Februar 2008.

  1. cobrarw
    Offline

    cobrarw Ist gelegentlich hier

    Registriert:
    26. November 2007
    Beiträge:
    32
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Ich möchte hier einen Sammelthreat beginnen, in welchem alle Fehler oder Probleme mit der Version 1.84 gesammelt werden.

    Bitte hier nur zu diesem Thema schreiben - kein OutTopic.
     
    #1
  2. cobrarw
    Offline

    cobrarw Ist gelegentlich hier

    Registriert:
    26. November 2007
    Beiträge:
    32
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: [SmartMX40 V1.84] Bugs & Trouble

    Ich habe seit dieser Version Probleme beim Umschalten. Teilweise bleibt das Bild unterschiedlich oft/lang schwarz. Teilweise nützt es, hin und her zu schalten oder einfach 10-20 Sec. zu warten. Dies betrifft die unterschiedlichsten Sender, ob nun öffentlich rechtliche, Private oder auch PayTV.
     
    #2
  3. Farron
    Offline

    Farron Guest

    AW: [SmartMX40 V1.84] Bugs & Trouble

    Bei mir ist davon nix zu bemerken. :yes:
     
    #3
  4. Stefx2
    Offline

    Stefx2 Freak

    Registriert:
    22. Januar 2008
    Beiträge:
    275
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Beruf:
    Geld verdienen!
    Ort:
    In einer Wohnung, auf diesem Planeten!
    AW: [SmartMX40 V1.84] Bugs & Trouble

    Hallo cobrarw,
    hast du schon mal den SMART komplett vo netz genommen oder die Soft noch mal neu aufgespielt? In vielen Fällen hat das schon geholfen beim SMARTI.
    Gruß
     
    #4
  5. Satneuling
    Offline

    Satneuling Newbie

    Registriert:
    11. Februar 2008
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: [SmartMX40 V1.84] Bugs & Trouble

    Hallo,

    habe Probleme beim Aufnehmen auf externe Festplatte (Samsung 160GB). Die Aufnahmen werden nach ziemlich genau 2048 MB abgebrochen (ca. 1Std. 25 Min. - echt ärgerlich). Receiver hängt sich dabei auf, zeigt aber noch das letzte Bild der Aufnahme. Die erzeugte Datei ist nach restart aber abspielbar.
     
    #5
  6. Clausi
    Offline

    Clausi Ist gelegentlich hier

    Registriert:
    4. Februar 2008
    Beiträge:
    30
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: [SmartMX40 V1.84] Bugs & Trouble

    hatte auch da Problem mit dem schwarzen Bildschirm wie "cobrarw"
    dazu kam das problem, dass einige Pre****e Sender dunkel blieben
    siehe http://www.digital-eliteboard.org/showthread.php?t=4886&page=2
    nach flashen von 1.75 ging das dann aber

    Hab den MX40 aber wieder zurückgegeben, da ich generell mit der Bedienung und den Möglichkeiten unzufrieden war.
     
    #6

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.