Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Smart MX 04 Ci Backup hängt bei 0%

Dieses Thema im Forum "MX04CI - Soft" wurde erstellt von pillemann1975, 9. November 2008.

  1. pillemann1975
    Offline

    pillemann1975 Newbie

    Registriert:
    9. November 2008
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,

    ich möchte meinen Smart MX 04 Ci patchen aber vorher ein Backup machen. Torax-Loader, ALIMINIUPG Vr.4.0, Ur- alter_Upgrade_LOADER.
    Alles ausprobiert. Com Port Einstellungen: Com1, 115200,8,gerade,1,keine.
    Serial-Port Test klappt. Im Smart-Display steht "dUP". Aber der Dump bleibt immer auf 0% stehen. Com Kabel rumgedreht hab ich auch schon. was mache ich falsch?
     
    #1
  2. Sense
    Offline

    Sense Guest

    AW: Smart MX 04 Ci Backup hängt bei 0%

    Hi Pille,

    lass das mit dem Dump ruhig sein!!!
    Wenn Du mal wieder die originale Soft
    aufspielen willst, dann nimm einfach...
    Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.