Seltsames Router Problem

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von eugenia, 7. April 2010.

  1. eugenia
    Offline

    eugenia Freak

    Registriert:
    8. Oktober 2009
    Beiträge:
    257
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Beruf:
    Student
    Hallo ich habe einen DLink dir 300 Router. Mehrmals am Tag geht die Verbindung zum Internet verloren, d.h. ich kann im Browser auf nichtsmehr zugreifen und cardsharing funktioniert auch nichtmehr. wenn ich den router dann neustarte geht wieder alles, deswegen denke ich dass es am router liegen muss. was ich am router verstellt habe seit ich ihn hab ist dyndns eingetragen und paar ports geöffnet sowie die einstellungen vom provider. kann jemand weiterhelfen?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. uscmai
    Offline

    uscmai Elite User

    Registriert:
    10. Mai 2009
    Beiträge:
    1.637
    Zustimmungen:
    756
    Punkte für Erfolge:
    113
    Ort:
    Taunus
    AW: Seltsames Router Problem

    Hallo,

    verliert der Router nur die Verbindung zum Internet oder 'hängt' er sich komplett auf?
    Ich würde es mal mit einem zurück setzen auf Werkseinstellungen oder einem Firmware Update versuchen, kenne den Typ jetzt speziell nicht, das hilft aber bei den FritzBoxen in den meisten Fällen weiter.

    Gruss USCMAI
     
    #2
  4. muffty
    Offline

    muffty <img src="http://www.digital-eliteboard.com/images

    Registriert:
    30. Dezember 2008
    Beiträge:
    2.214
    Zustimmungen:
    2.394
    Punkte für Erfolge:
    113
    Ort:
    /drunk/beer
    AW: Seltsames Router Problem

    das sind die router die kabel deutschland kostenlos mitgibt. einfachste wäre einen anderen router zu probieren und das verhalten zu beobachten.
     
    #3
    Pilot gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.