Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Protek 9700 HD Transponderprobleme

Dieses Thema im Forum "Protec 97xxHD" wurde erstellt von Tempra, 24. April 2011.

  1. Tempra
    Offline

    Tempra Ist oft hier

    Registriert:
    21. August 2010
    Beiträge:
    115
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    Ort:
    HD/MA
    Hallo Leute wer hatte auch schon mal ein Transponderproblem mit seinem
    Protek 9700 HD ?
    Bei meiner alten Sat Anlage war der Multischalter EMP 9/12 defekt
    ich konnte kein Hotbird mehr empfangen und mußte wen ich auf den Transponder 12032 H Astra ging also Discovery Channel usw erst das Antennenkabel ausstecken und wieder einstecken das der Transponder lief.
    Neuen Multischalter gekauft wieder neuen EMP 9/12 und gleich 2 neue Quattro Sharp LNB´s
    Jetzt habe ich das Problem das der Transponder wieder nicht geht auch nicht nach mehrmaligen ein-und ausstecken des Antennenkabels,ich muß bald 10 Minuten zwischen Sky Krimi und Sky Bundesliga umschalten das ab und an
    mal der Transponder geht.An einem Singel LNB läuft es wunderbar habe ich bei meinem Kumpel getestet
    Jemand einen Tip was ich machen könnte ?
     
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.