Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

[Problem] Warum bootet meine DB auf einmal so lange?

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Bulic.T, 3. April 2012.

  1. Bulic.T
    Offline

    Bulic.T Ist gelegentlich hier

    Registriert:
    30. September 2009
    Beiträge:
    42
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    hallo
    ich habe das gleiche Problem..gestern Abend Dm am Hauptschalter aus gemacht, heute Morgen wollte ich wieder einschalten! es bootet und dann kommt nicht mehr..am Display zeigt nicht nur die hell blaue Lampe leuchtet. Und das war’s..was kann ich machen..hat jemand ne Idee ……..

    Ferrari-SSL82 F ist bei mir-welche image ist gut ..welche soll ich nehmen.
     
    Zuletzt von einem Moderator bearbeitet: 4. April 2012
    #1
  2. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.740
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    #2
  3. joopastron
    Online

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.999
    Zustimmungen:
    13.421
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    Die Festplatte ist neu ? Hatte das gleiche Phänomen an einer SIM 2.10 Box und da war die Festplatte Defekt. Nach dem Ausbau und Tausch lief die Kiste wieder ganz normal.


    Sent from my iPhone using Tapatalk
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.