problem mit cccam und dbox2

Dieses Thema im Forum "CS CCcam" wurde erstellt von gina5964, 28. März 2011.

  1. gina5964
    Offline

    gina5964 Ist gelegentlich hier

    Registriert:
    4. Februar 2008
    Beiträge:
    79
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    ich habe auf meiner dbox2 (server) mit ahab2 multicam s02 karte das image zebra_352_sat_sorglos_2 x_mbox_cccam_newcs_oscam_mc_6mhz_by_nash installiert.
    dann hab ich per ftp die cccam.cfg runtergezogen und hab ab zeile 50

    F: User Passwort eingefügt ohne rautezeichen keine c line ,mehr nicht sobald ich aber die bearbeitete datei einspiele
    hört die d box auf sky zu entschlüsseln auch nach neustart gehts nicht. laut leds geht die multicam nicht auf störung
    sondern ist auf 6 mhz einsatzbereit.was ich noch dazusage ist das ich nur im haus sharen will, nicht per i net

    der client kann sich jedoch einloggen aber entsclüsselt auch nichts

    was kann das sein?
    bin allmählich ratlos

    danke
     
    #1
  2. xetic
    Offline

    xetic Board Guru

    Registriert:
    24. November 2010
    Beiträge:
    1.373
    Zustimmungen:
    255
    Punkte für Erfolge:
    83
    AW: problem mit cccam und dbox2

    Dann poste doch mal die config Datei...
    vielleicht auch noch die Logs von CCcam...
     
    #2
  3. gina5964
    Offline

    gina5964 Ist gelegentlich hier

    Registriert:
    4. Februar 2008
    Beiträge:
    79
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    AW: problem mit cccam und dbox2

    danke hat sich erledigt, es lauft jetzt
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.