Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem mit 8800?

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von 0101TM0101, 16. Januar 2014.

  1. 0101TM0101
    Offline

    0101TM0101 Hacker

    Registriert:
    10. September 2010
    Beiträge:
    324
    Zustimmungen:
    6
    Punkte für Erfolge:
    18
    Hallo,

    irgendwas ist komisch, seit ein paar Stunden können sich die clienten nicht mehr zu meinem Server verbinden.
    Aktuell läuft die version 1.20-unstable_svn, build r8800 (mipsel-unknown-linux-gnu-ssl-libusb-pcsc) und ich habe absolut nichts geändert!
    Softcam neu gestartet und receiver neu gebootet - bringt leider nix.

    Wisst ihr was?
     
    #1
  2. Zwenny
    Offline

    Zwenny Power Elite User

    Registriert:
    3. Oktober 2013
    Beiträge:
    2.375
    Zustimmungen:
    1.135
    Punkte für Erfolge:
    113
    AW: Problem mit 8800?

    fällt mir auf die schnelle nur ein dyndns mal updaten, gabs paar Probleme sollen aber behoben sein
     
    #2
  3. 0101TM0101
    Offline

    0101TM0101 Hacker

    Registriert:
    10. September 2010
    Beiträge:
    324
    Zustimmungen:
    6
    Punkte für Erfolge:
    18
    AW: Problem mit 8800?

    Es kann so einfach sein. DANKE
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.