Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Gelöst Problem beim aufspielen aktueller Software aufs Unicam Evo 3.0

Dieses Thema im Forum "Unicam 3.0" wurde erstellt von Seefe, 2. September 2013.

  1. Seefe
    Offline

    Seefe Newbie

    Registriert:
    29. August 2013
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    beim öffnen des Unicam Loaders 3.0 zeigt es bei select comm nur 1 - 8 an, jedoch habe ich laut Geräte Manager COM9 gibt es da den passenden loader irgendwo zu finden ? :emoticon-0107-sweat

    Kann geschlossen werden funktioniert . Manchmal sollte man doch mal die vorherigen Threads durchlesen :DDD. Und wenn es beim 1. mal irgendwo hängt einfach ein 2. bzw bei mir 3. mal probieren ! Danke
     
    Zuletzt von einem Moderator bearbeitet: 3. September 2013
    #1
  2. bevatron
    Offline

    bevatron Elite Lord

    Registriert:
    6. Dezember 2012
    Beiträge:
    4.211
    Zustimmungen:
    2.214
    Punkte für Erfolge:
    113
    Ort:
    Germany
    AW: Problem beim aufspielen aktueller Software aufs Unicam Evo 3.0

    Hier mal ein Auszug aus der Bedienungsanleitung zum flashen mit dem Programmer
    Das ist alles in diesem Thread zu finden

    Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren
    Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren
     
    #2
    Nappy08 gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.