Problem oscam "not found"

Dieses Thema im Forum "OScam Archiv" wurde erstellt von Geistlicher, 22. November 2011.

  1. Geistlicher
    Offline

    Geistlicher Spezialist

    Registriert:
    8. Oktober 2009
    Beiträge:
    664
    Zustimmungen:
    476
    Punkte für Erfolge:
    63
    Hallo

    ich habe in meinem Share ab und zu ein "not found" obwohl meine Karte den Sender Entschlüsseln kann

    hier mal ein bsp:

    (1702&000000/0035/93:E4F0): not found (513 ms) by s02 - Sky Sport Austria (s02 irdeto_do_cmd [2] 90 00)


    (1702&000000/0035/93:2FC0): found (475 ms) by s02 (2 of 9) - Sky Sport Austria

    an was könnte das liegen?

    Danke für eure Hilfe
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.861
    Zustimmungen:
    2.724
    Punkte für Erfolge:
    113
    AW: oscam "not found"

    Du benutzt doch da bestimmt den LB....sowas lässt sich so gut wie nicht verhindern.
    Wird meist durch Clients wie Opticum verursacht.
     
    #2
  4. Geistlicher
    Offline

    Geistlicher Spezialist

    Registriert:
    8. Oktober 2009
    Beiträge:
    664
    Zustimmungen:
    476
    Punkte für Erfolge:
    63
    AW: oscam "not found"

    den LB habe ich aktiv
    werde mal ohne Probieren
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.