Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

ORF ICE Karte läst sich nicht mehr mit Scam3.60 aktivieren

Dieses Thema im Forum "ORF/Austria-Sat/SF" wurde erstellt von turbo16v, 10. Januar 2014.

  1. turbo16v
    Offline

    turbo16v Ist oft hier

    Registriert:
    31. Januar 2013
    Beiträge:
    103
    Zustimmungen:
    6
    Punkte für Erfolge:
    18
    Ort:
    Uper Austria
    Hallo Leute!
    Seit gestern ist meine ORF ICE mit Oscam 1.20 dunkel (nur die zusatzpackete)
    Ich habe ein Astriasatplus abo ohne HD und das ganze läuft seit 5 Monaten ohne Probs in der 7020HD mit Oscam 1,20 r8915!
    Seit gestern ist Hustler & Co. finster!
    Laut intelements ist alles ok!
    Habe die Karte in eine Gigablue Quad mit Scam 3.60 versucht ein Freischaltsignal zu senden aber Ohne Erfolg[​IMG]
    Haba auch mit Austriasat gesprochen und die haben mir noch mal einen Freischaltung geschickt aber alles finster!
    Zu guterletzt habe ich heute noch eine neu ORF ICE Freischalten lassen aber es wird nicht hell!
    Hat von euch auch jemand Problemme?
    Bin für jeden Tipp dankbar[​IMG]
     
    #1
  2. XRay206
    Offline

    XRay206 Ist gelegentlich hier

    Registriert:
    29. Juni 2009
    Beiträge:
    56
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Beruf:
    Carbon Spezialist
    AW: ORF ICE Karte läst sich nicht mehr mit Scam3.60 aktivieren

    Versuch mal ein full Debüt log
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.