Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Opticum X80PVR EPG Problem ...

Dieses Thema im Forum "Opticum X80 Serie" wurde erstellt von michaf2000, 8. April 2013.

  1. michaf2000
    Offline

    michaf2000 Newbie

    Registriert:
    1. April 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo zusammen.

    ich bin neu hier. Sufu habe ich benutzt ;) und leider nichts gefunden. Bitte nicht hauen, wenn Ihr das hier schonmal hattet.

    Der X80PVR läuft mit der neuesten SW. Komischerweise sind einige AS Sender nicht hell, andere schon. Dann sollten die Ks ja gut sein, oder?

    Das schlimmste Problem jedoch: das EPG hat nur bei einigen Sendern, und auch nicht vollständig, Einträge. Als PVR somit kaum geeignet.
    Ist das Problem bekannt/gelöst? Ideen?

    Danke vorab!
    Micha
     
    #1
  2. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    29.013
    Zustimmungen:
    24.679
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Opticum X80PVR EPG Problem ...

    Hallo kay,

    das ist bei allen usern so.
    Grund: die haben die keys geändert.
    Und nein: die neuen keys sind nicht bekannt.

    Mlg piloten
     
    #2
    michaf2000 gefällt das.
  3. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    AW: Opticum X80PVR EPG Problem ...

    Hallo Micha!
    Damit die EPG-Daten eingelesen werden können,muss du nach dem hochfahren des Reci alle Transponder deiner Senderliste mal durchgezappen.
    Dann sollte das EPG auch komplett dargestellt werden.
     
    #3
    michaf2000 gefällt das.
  4. michaf2000
    Offline

    michaf2000 Newbie

    Registriert:
    1. April 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Opticum X80PVR EPG Problem ...

    Vielen Dank erstmal für Eure Antworten.
    Die Transponder durchgeschaltet hatte ich schon.
    Ich habe noch eine Andere Vermutung, aber noch keine Lösung. Der Resi häntg an eine Unicable Anlage.
    Es ist ein Inverto LNB mit 4 Frequenzblöcken. Der andere Receiver (VDR) läuft perfekt. Centerfrequ. und Block-ID habe ich freilich eingestellt. Läuft nur der VDR ist alles perfekt.
    Sobald der X80 mit an ist, so lassen sich auf dem dem VDR keine Sender umschalten. Setze ich den X80 auf standby _> dann Kanlumschaltung am VDR _> dann X80 wieder an, dann laufen beide Receiver. Als ob da was mit der diseqc Steuerung nicht passt.
    Das könnte dann auch der Grund für den mangelhaften Abgleich der EPG Daten sein. Der Resi. kann sich einfach nicht auf die Transponder schalten. Der VDR ist immer an.

    Macht diese Vermutung sinn?
    gruß,
    Micha
     
    #4

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.