Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Multi-Mediathek- v3.4 geht nicht bei der Dreambox 800 se clone

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Zombie2000, 31. März 2012.

  1. Zombie2000
    Offline

    Zombie2000 Spezialist

    Registriert:
    16. Mai 2010
    Beiträge:
    664
    Zustimmungen:
    34
    Punkte für Erfolge:
    28
    Multi-Mediathek- v3.4 geht nicht bei der Dreambox 800 se clone .

    Wenn ich Multimediathek starte wird mir folgendes angezeigt.

    Genuine Dreambox validation failed !
    verify your Dreambox authenticity by running the genuine dreambox plugin !

    Ich habe das Newnigma2 - exp - sim 2.10 image. ( Newnigma2-exp-SIM2.10-SSL84B-DM800SE-eB-2012-03-27 )

    MFG Zombie
     
    #1
  2. Labertasche
    Offline

    Labertasche Guest

    Hi,,
    das wird auch nicht laufen, weil das Plugin ein GenuineCheck macht, geht nur bei Originalen, musst auf Webmedia5.0 ausweischen das läuft auf Clones!!
     
    #2
  3. Zombie2000
    Offline

    Zombie2000 Spezialist

    Registriert:
    16. Mai 2010
    Beiträge:
    664
    Zustimmungen:
    34
    Punkte für Erfolge:
    28
    Danke für die Antwrt.
    Habe es gerade gelesen das es nur auf der Orginalen läuft.
     
    #3
  4. Labertasche
    Offline

    Labertasche Guest

    Hi,
    hier ist Webmedia5.0 plus plugin.py sollte es Probleme mit dem Skin geben!!
     
    #4
  5. old_wolf
    Offline

    old_wolf Newbie

    Registriert:
    11. April 2010
    Beiträge:
    29
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    Beruf:
    ja, hab ich auch
    Ort:
    Wolfsburg
    @Labertasche
    kann ich das plugin auch für die DM500HD Clone nehmen?
    greetz
    old_wolf
     
    #5
  6. Labertasche
    Offline

    Labertasche Guest

    Ja,
    kannst Du!!
     
    #6
  7. box500
    Offline

    box500 Stamm User

    Registriert:
    3. November 2009
    Beiträge:
    1.105
    Zustimmungen:
    213
    Punkte für Erfolge:
    63
    Beruf:
    Servicetechniker
    Ort:
    Westfalen
    Wo kommt das Plugin hin, wie kann ich es installieren?

    Habs gefunden! Hat sich erledigt!
     
    Zuletzt bearbeitet: 1. April 2012
    #7
  8. blumax 007
    Offline

    blumax 007 Meister

    Registriert:
    7. Dezember 2009
    Beiträge:
    744
    Zustimmungen:
    144
    Punkte für Erfolge:
    43
    das kommt in den ortner tmp und den instalieren box neu starten fetig
     
    #8
  9. neusels
    Offline

    neusels Ist gelegentlich hier

    Registriert:
    14. Januar 2012
    Beiträge:
    57
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    wohin kommt denn nu die plugin.py bei mir läuft das nicht
     
    #9
  10. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.989
    Zustimmungen:
    13.491
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    Hi, steht doch direkt über Dir. Anschließend musst du es im Bluepannel offline installieren.


    Sent from my iPhone using Tapatalk
     
    #10
  11. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.032
    Zustimmungen:
    3.739
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    Mit DCC/FTP

    /usr/lib/enigma2/python/Plugins/Extensions

    Im Ordner Extensions liegt das Mediathek Plugin. Dieses öffnen und die plugin.py tauschen. Nicht vergessen die plugin.pyo zu löschen !

    Box neu starten !


    Ich hoffe das es klappt!:hell
     
    Zuletzt bearbeitet: 3. April 2012
    #11
    1 Person gefällt das.
  12. Labertasche
    Offline

    Labertasche Guest

    Hi,
    die plugin.py kommt dahin --->

    /usr/lib/enigma2/python/Plugins/enigma2/Extensions/WebMedia

    aber ich denke ein bischen Lesen und Eigeninitiative wäre schon schön, wir können Euch doch nicht alles aufs Brötchen schmieren!!!!:wacko1:
     
    Zuletzt von einem Moderator bearbeitet: 3. April 2012
    #12
  13. neusels
    Offline

    neusels Ist gelegentlich hier

    Registriert:
    14. Januar 2012
    Beiträge:
    57
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    weiss auch jemand ob man die 6.0 zum laufen bekommt ?
     
    #13
  14. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.032
    Zustimmungen:
    3.739
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    Erzähl doch erstmal wohin du die plugin.py geschoben hast!!
     
    #14
  15. neusels
    Offline

    neusels Ist gelegentlich hier

    Registriert:
    14. Januar 2012
    Beiträge:
    57
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    mit /usr/lib/enigma2/python/Plugins/newnigma2/Extensions/WebMedia hats geklappt
     
    #15

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.