Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Gelöst MGcamd läuft nicht, oder doch?

Dieses Thema im Forum "CS MGcamd" wurde erstellt von leGun, 26. Januar 2012.

  1. leGun
    Offline

    leGun Ist gelegentlich hier

    Registriert:
    24. Januar 2012
    Beiträge:
    85
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    also ich bin client und habe ne dream800se
    bei anderen clients klappt alles mit mgcamd
    ich bekomm aber nur sd frei, hd bleibt dunkel
    edit: 3d geht auch nicht, wird denke ich der gleiche grund sein wie bei hd, oder?

    woran kann das liegen?

    mg_cfg:
    replace.list:
    newcamd:
    priority:
    rechte überall 755

    so dann helf ich mal :D
    habe irgendwo gelesen, dass folgendes in der replace.list für hd UNBEDIGT erforderlich ist:
    X: {{ 1833 } { 1702 }}

    hab ich jetzt mal auskommentiert
    und siehe da: hd und 3d kein problem!
     
    Zuletzt von einem Moderator bearbeitet: 1. Februar 2012
    #1
  2. giftstaub
    Offline

    giftstaub VIP

    Registriert:
    28. Januar 2010
    Beiträge:
    1.699
    Zustimmungen:
    1.670
    Punkte für Erfolge:
    113
    Ort:
    Ruhrpott
    AW: MGcamd läuft nicht, oder doch?

    Für das Mappen der HD Sender Caid (18xx) ist der Parameter F: { 00 } in der mg_cfg erforderlich.
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.