Mastercrd2 an oscam1.00

Dieses Thema im Forum "OScam Archiv" wurde erstellt von Steven1111, 19. Januar 2011.

  1. Steven1111
    Offline

    Steven1111 Freak

    Registriert:
    17. März 2009
    Beiträge:
    230
    Zustimmungen:
    59
    Punkte für Erfolge:
    28
    Kriege diese Kombi nicht ans Laufen.
    SO2 wird erkannt aber nicht hell.

    Habe verschiedene Parameterangaben (serial, mouse, phoenix) probiert und auch Pfadangaben.

    Hat jemand diese Kombo am Laufen?

    Gruß Steven1111.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. datamen
    Offline

    datamen VIP

    Registriert:
    20. Dezember 2008
    Beiträge:
    6.590
    Zustimmungen:
    3.514
    Punkte für Erfolge:
    113
    Ort:
    hinter'm Router
    AW: Mastercrd2 an oscam1.00

    na wie wäre es mal mit vernünftig präsentierten oscam-configs ......

    und einem log des oscam starts ???

    oder sollen wir uns hier die ersten 10 Beiträge wieder totraten ..... bis der "fragensteller" mal mit etwas rüberkommt ?? :(
     
    #2
  4. Steven1111
    Offline

    Steven1111 Freak

    Registriert:
    17. März 2009
    Beiträge:
    230
    Zustimmungen:
    59
    Punkte für Erfolge:
    28
    Kann geschlossen werden, nach Eintrag von mhz 600 und cardmhz 600 in der reader klappt alles. :emoticon-0125-mmm:

    Gruß Steven1111.
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.