LB Value/ Reader no data

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von adventure, 10. August 2013.

  1. adventure
    Offline

    adventure Meister

    Registriert:
    24. Oktober 2009
    Beiträge:
    969
    Zustimmungen:
    49
    Punkte für Erfolge:
    28
    Hallo,

    bei mir rennt OSCAM 1.20-unstable_svn build r8777.
    Wenn ich verschlüsselte Sender einschalte die dann über die Reader entschlüsselt werden sollen bekomme ich zwar Bild aber über oscamwebif
    heisst es LB Value/ Reader no data. Ist es Normal wenn Dvbapi aktiviert ist=?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. maxblank
    Offline

    maxblank Elite User

    Registriert:
    3. Oktober 2008
    Beiträge:
    1.658
    Zustimmungen:
    556
    Punkte für Erfolge:
    113
    Ort:
    @home
    AW: LB Value/ Reader no data

    Dann hast du wahrscheinlich den Loadbalancer in der oscam.conf falsch / gar nicht konfiguriert.
     
    #2
    dodo83 gefällt das.
  4. dodo83
    Online

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    24.021
    Zustimmungen:
    17.233
    Punkte für Erfolge:
    113
    AW: LB Value/ Reader no data

    wenn du nur eine karte oder zwei mit unterschiedlichen caids hast brauchst du denn auch nicht und "no data" ist ok wenns da so steht
     
    #3
    Pilot gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.