Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

keine Sender in Oscam

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von mm4574, 9. Juni 2013.

  1. mm4574
    Offline

    mm4574 Ist oft hier

    Registriert:
    30. Dezember 2009
    Beiträge:
    173
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    habe mein Image neu gemacht wenn ich die oscam mit Firefox aufrufe steht da nicht mehr den Sender denn ich oder andere sehn da steht jetzt nur [TABLE="class: users"]
    [TR="class: online"]
    [TD="class: usercol5"]098C:006E unknown
    [/TD]
    [TD="class: usercol6"]woran kann das liegen vorher ging dasLg
    [/TD]
    [/TR]
    [/TABLE]
     
    Zuletzt bearbeitet: 10. Juni 2013
    #1
  2. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    29.013
    Zustimmungen:
    24.676
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    #2
    dodo83, bombadil und laila-no1 gefällt das.
  3. mm4574
    Offline

    mm4574 Ist oft hier

    Registriert:
    30. Dezember 2009
    Beiträge:
    173
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: keine Sender in Oscam

    ok ich probier es mal DankeLG
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.