Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Keine Reader bei aktuellen Oscam Versionen

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von DocSnyder75, 19. November 2012.

  1. DocSnyder75
    Offline

    DocSnyder75 Ist gelegentlich hier

    Registriert:
    7. Dezember 2008
    Beiträge:
    63
    Zustimmungen:
    15
    Punkte für Erfolge:
    8
    Hi,

    seit den letzten Oscam Versionen habe ich das Problem, das mir kein physikalischen Reader mehr angezeigt werden. Ich sehe nur die Proxys. Woran liegt das? Die Versionen sind auch etwas kleiner als sonst. Ich lade immer von hier: Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren
    Mein Server ist eine VU+ uno.
     
    #1
  2. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    17.070
    Zustimmungen:
    4.663
    Punkte für Erfolge:
    113
    AW: Keine Reader bei aktuellen Oscam Versionen

    ist an 2 Dreams 800se genauso, alle #79xx versionen

    müsste jemand mal ein Ticket aufmachen
     
    #2
  3. BoerseMoerse
    Offline

    BoerseMoerse Hacker

    Registriert:
    13. Oktober 2012
    Beiträge:
    314
    Zustimmungen:
    74
    Punkte für Erfolge:
    28
    AW: Keine Reader bei aktuellen Oscam Versionen

    Hi und danke.

    Meint Ihr ich soll dann erstmal auf der 77xx Version bleiben ?
     
    #3
  4. DocSnyder75
    Offline

    DocSnyder75 Ist gelegentlich hier

    Registriert:
    7. Dezember 2008
    Beiträge:
    63
    Zustimmungen:
    15
    Punkte für Erfolge:
    8
    AW: Keine Reader bei aktuellen Oscam Versionen

    Ich nutze jetzt die Ver. 7896 und die läuft 1a!
     
    #4
  5. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    17.070
    Zustimmungen:
    4.663
    Punkte für Erfolge:
    113
    AW: Keine Reader bei aktuellen Oscam Versionen

    für V13 ab 7884, diese stürzt nicht mehr ab
     
    Zuletzt bearbeitet: 19. November 2012
    #5
  6. Green Eagle
    Offline

    Green Eagle Guest

    AW: Keine Reader bei aktuellen Oscam Versionen

    Also auf einen x86 System werden alle Reader erkannt.
     
    #6
  7. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    17.070
    Zustimmungen:
    4.663
    Punkte für Erfolge:
    113
    AW: Keine Reader bei aktuellen Oscam Versionen

    auf den Linux Boxen wohl nicht, auf 3x 800se erfolglos
     
    #7

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.