Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

keine karte gefunden

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von Ralf45, 6. September 2009.

  1. Ralf45
    Offline

    Ralf45 Ist oft hier

    Registriert:
    9. August 2009
    Beiträge:
    109
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    hallo hab gerade meine karte DE_CH_AT_835_2420 freigeschaltet sie ging auch aber nach einen neustart sagt mir das navi keine karte gefunden weiß einer rat
     
    #1
  2. edwige
    Offline

    edwige Super Elite User

    Registriert:
    27. November 2008
    Beiträge:
    2.636
    Zustimmungen:
    1.187
    Punkte für Erfolge:
    113
    Ort:
    En France
    AW: keine karte gefunden

    Was ist denn da geändert worden ?????
    Dass eine Karte lief, dann nicht mehr, ist doch merkwürdig!!!!!
    Sie lief vielleicht in TTHOME, aber nicht auf dem Navi!!?????
    Ist es so, dann ist die Navcore/Anwendung nicht gepatcht worden!
     
    #2
  3. Ralf45
    Offline

    Ralf45 Ist oft hier

    Registriert:
    9. August 2009
    Beiträge:
    109
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    AW: keine karte gefunden

    hallo es geht wieder map war im falschen ordner danke
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.